• Dacianer.de - Wichtige Mitteilungen
    Wir stellen unseren Nutzern die originalen Bedienungsanleitungen zu den aktuellen Dacia-Modellen kostenlos zum Download zur Verfügung, mit freundlicher Unterstützung von Dacia Deutschland. [Zu den Dacia Bedienungsanleitungen DOWNLOADS]
Anzeige

Start & Stopp System macht Probleme


J-Zuchi

Dacianer.de-Sponsor
Fahrzeug
Duster TCe125 4x4
Baujahr
2018
#1
Nachdem das Start & Stopsystem am ersten Tag nach der Abholung nicht funktioniert hat und danach wieder funktionierte so hat es gestern wieder seinen Dienst quittiert.
Das Fahrzeug steht und ist ausgekuppelt, die S&S Anzeige geht an (siehe Bild) und der Motor schaltet sich nicht ab. Die Bedienungsanleitung sagt nur aus das der Standby-Modus des Motors nicht verfügbar ist. Die frage ist warum? Alles was die Bedienungsanleitung hergibt trifft nicht zu.
Habe schon versucht ob es sich ändert wenn die Klimaanlage an ist, hat aber keinen Einfluss.
Abschalten des Beifahrerairbag auch nicht. Bin jetzt irgendwie ratlos.

IMG_20180416_120028_DRO.jpg
 
Anzeige
Zuletzt bearbeitet:

dicker61

Mitglied Platin
Fahrzeug
Dacia Sandero Stepway TCe 90
Baujahr
2017
#2
Das S&S hat viele Pararmeter die erfüllt sein müssen bis es funktioniert. Es gibt hier schon mehrere Threds zum Thema. Mach dir deswegen keine Gedanken, es geht nix kaputt. Wenn du dann mal Langstrecke fährst wirst du vieleicht feststellen das alles wieder in Ordnung ist und nach einer Kurzstrecke spinnt das System wieder rum. Halt sehr empfindlich...
 

J-Zuchi

Dacianer.de-Sponsor
Fahrzeug
Duster TCe125 4x4
Baujahr
2018
#3
Ich weiß jetzt nicht wie viele Km Langstrecke sein sollen, Aber gestern 2x 60 Km gefahren und danach ging es dann nicht mehr.
Also kann man getrost sagen das dieses System Schrott ist.
 

Geju

Mitglied Platin
Fahrzeug
Dacia Duster 4x2, 1.6 16V SCe 115
Baujahr
2016
#4
Auf deinem Bild ist das S+S Symbol durchgestrichen. Heisst aus irgend einem Grund sind nicht alle Parameter erfüllt.
Wenn du aber den Eindruck hast, dass was nicht stimmt, sollen die das im AH halt mal prüfen.
 

dicker61

Mitglied Platin
Fahrzeug
Dacia Sandero Stepway TCe 90
Baujahr
2017
#5
Schrott würde ich nicht nennen, aber halt ein sehr wenig nützliches Gimmick. Ob es da ist oder nicht - es macht überhaupt nur einen Sinn im reinen Stadtverkehr und wenn's dann auch funktioniert. Nach 60km am Stück sollte es aber schon funktionieren, da dann die Batterie voll sein sollte und alle Sensoren auch wieder sauber sein sollten. Die sind nach mehreren Kurzstrecken (unter 10km) meist verrust.
Also ich beachte es nicht mehr und gut....
 

BigEasy

Mitglied Silber
Fahrzeug
Dacia Sandero Stepway TCe 90
Baujahr
2016
#6
Da werden diverse Parameter abgefragt. Außentemperatur, Motortemperatur, Batteriespannung,... wenn es also mal nicht geht, würde ich mir keine Gedanken machen. Nach einer längeren Fahrt (wenn der Motor Warm ist), sollte es aber schon funktionieren.
Gabs da nicht ein Problem mit der Start-Stop-Automatik im neuen Duster? Ich meine hier im Forum hatte jemand geschrieben, dass da ein Software-Update installiert werden musste.
 

J-Zuchi

Dacianer.de-Sponsor
Fahrzeug
Duster TCe125 4x4
Baujahr
2018
#7
Fahre fast kaum eine Strecke unter 20 KM. Heute waren es auch 2x 26 Km, geändert hat sich nichts.

Für die Werkstatt sammel ich noch ein bisschen. Denke nicht das es das Letzte gewesen ist.
 

magnet68

Mitglied Silber
Fahrzeug
Dacia Duster 4x2, 1.2 TCe 125
Baujahr
01.2018
#8
Das Symbol zeigt nur an, dass die Start/Stop-Automatik nicht verfügbar ist. Das heißt, sie funktioniert aber trotzdem, wenn diverse Parameter (wie oben beschrieben) erfüllt sind.

Wenn die Start/Stop-Automatik nicht funktioniert, dann stehst du beispielsweise an der Ampel, Leerlauf rein, Fuß von der Kupplung, Start/Stop-Symbol wird eingeblendet, Auto geht aus, aber wenn du die Kupplung trittst oder einen Gang einlest, springt das Auto nicht mehr an!
 

Decoybird

Dacianer.de-Sponsor
Fahrzeug
Logan MCV II TCe 90 Start + Stop Easy-R.
Baujahr
2016
#9
Nee alles falsch!

Das S&S braucht gewissen Parameter, das ist das Einzige was stimmt.

Ansonsten arbeitet es nach den Fahrzyklen des Fahrers.
Z.B. Wenn du also an eine Ampel heranfährst und aus welchen Gründen auch immer kurz bevor dein Auto zum stehen kommt noch einige male die Bremse löst, um ganz an deinen Vordermann aufzurücken, dann erkennt das Steuergerät dieses als einen möglichen Stau und schaltet zur Schonung des Anlassers und des Akkus den Motor nicht aus.

Das ist nur eine Möglichkeit.
Es kommen noch Motor und Außentemperatur, zustand des Akkus und was weiß ich noch dazu.

Also ,mach dir keinen Kopp, beobachte dich und dein Auto und lerne einfach wie das System funktioniert.

Es wird dir irgendwann gar nicht mehr auffallen ob der Motor aus ist oder nicht!
Lediglich das Anlassen nach dem das S&S reagiert hat merkst du dann noch.


Gruß DECO
 

J-Zuchi

Dacianer.de-Sponsor
Fahrzeug
Duster TCe125 4x4
Baujahr
2018
#10
Mhh, "Ansonsten arbeitet es nach den Fahrzyklen des Fahrers"
Denke mal nicht das ich in 14 Tagen meinen Fahrstil so geändert habe das das System mich nicht mehr mag. Übrigens hat es im Stau so hervorragend gearbeitet das ich es sogar abschalten musste weil es genervt hat.
Außentemperatur heute +13°
Motor nach 10Km Landstraße. Zu Kalt oder zu warm?
Dreist wenn ich einmal an die Ampel heranfahre und 2x die Bremse betätige müsste doch an der nächsten Ampel wo ich nur einmal bremse die S&S funktionieren. Und das die Batterie leer ist kann ich mir kaum vorstellen wenn man keine Kurzstrecke unter 10Km fährt, außer die LM lädt nicht richtig.
Aber vielleicht sollte ich mich mal mit jemanden zusammentun wo der Motor nicht mehr anspringt nachdem die S&S tätig war.
 

magnet68

Mitglied Silber
Fahrzeug
Dacia Duster 4x2, 1.2 TCe 125
Baujahr
01.2018
#11
Nee alles falsch!

Das S&S braucht gewissen Parameter, das ist das Einzige was stimmt.
Also nochmal: Laut dem Foto von @J-Zuchi funktioniert die Start/Stop Automatik einwandfrei, ist aber abgeschaltet, weil diverse Parameter nicht erfüllt sind -> Fazit: Ist alles Ok @J-Zuchi

Es gibt aber ein Start/Stop-Automatik Problem bei anderen Usern, bei denen das S&S (z.B. an der roten Ampel) eingreift, man das Auto aber nur noch über den Start-Knopf oder den Schlüssel wieder starten kann. Kupplung treten, Gang rein etc. bringt nix.
 

J-Zuchi

Dacianer.de-Sponsor
Fahrzeug
Duster TCe125 4x4
Baujahr
2018
#12
Also nochmal: Laut dem Foto von @J-Zuchi funktioniert die Start/Stop Automatik einwandfrei, ist aber abgeschaltet, weil diverse Parameter nicht erfüllt sind -> Fazit: Ist alles Ok @J-Zuchi
Das ist ja Super das alles OK ist.
Also ist das ein S&S wo beim Anhalten die Meldung kommt das alles in Ordnung ist aber der Motor trotzdem weiter läuft.
Dann würde ich mal sagen Aufgabe nicht erfüllt, Setzen 6.
Zudem das auch auch relevant für die Abgasnorm ist.
 

John54

Mitglied Silber
Fahrzeug
Dacia Sandero II, 1.5 dCi 90
Baujahr
2017
#13
dieses Start und Stop System funktioniert bei meinem Sandero,dann funktioniert es wieder nicht...:)
weiß auch nicht

aha,ok...habe Decoybird's Kommentar eben gelesen,dann wird das wohl so sein!
 

Decoybird

Dacianer.de-Sponsor
Fahrzeug
Logan MCV II TCe 90 Start + Stop Easy-R.
Baujahr
2016
#14
Moin

ich will damit natürlich nicht sagen, dass es nicht auch Fehler gibt die vom AH dann korrigiert werden müssen..-
Gruß DECO
 

magnet68

Mitglied Silber
Fahrzeug
Dacia Duster 4x2, 1.2 TCe 125
Baujahr
01.2018
#15
Tsja!

Ein KFZler meiner Autowerkstatt sagte zu mir: Da gibts nichts zu lachen - da kann ich jetzt auch nichts machen. Ich hab das Auto nicht gebaut.
 

dicker61

Mitglied Platin
Fahrzeug
Dacia Sandero Stepway TCe 90
Baujahr
2017
#16
Tsja!

Ein KFZler meiner Autowerkstatt sagte zu mir: Da gibts nichts zu lachen - da kann ich jetzt auch nichts machen. Ich hab das Auto nicht gebaut.
Ehrlich..? - such dir bloß einen anderen KfZ-ler. Der da ist KfZ-ler geworden weil er nix gescheites kann und selbst zum Blumen binden zu ungeschickt ist...:(
 

camelffm

Dacianer.de-Sponsor
Fahrzeug
Dacia Logan Kombi 1.6 16V (105 PS)
Baujahr
2007
#18
Das ist ja Super das alles OK ist.
Also ist das ein S&S wo beim Anhalten die Meldung kommt das alles in Ordnung ist aber der Motor trotzdem weiter läuft.
Dann würde ich mal sagen Aufgabe nicht erfüllt, Setzen 6.
Zudem das auch auch relevant für die Abgasnorm ist.
Schon mal die Batterie ladung geprüft ?
Ist der kleine Stecker an der Batterie angeschlossen oder ist der zufälligerweise ab ?

Sollte die Batterie nicht wenigstens zu 80% geladen sein (was Du nur mit einem entsprechenden Testgerät (Midtronics Batterietester) sehen kannst und nicht mit einem Multimeter welches die Ampere gar nicht messen kann) dann funktioniert das S&S nicht.
Ich hab auch eine Batterie im WoMo die ist Rand voll geladen (wird sie stätig über die Solaranlage) und dennoch sagt mein Batterietester (Midtronics) das die Batterie defekt ist und ausgetauscht werden muss. Man merkt das aber überhaupt nicht, die Batterie geht gut und hat 13,4V Leerlaufspannung mit einem Multimeter gemessen.
Die S&S Elektronik ist so empfindlich das sie bei einer Batterie die einen nicht merkbaren Schaden hat den Motor nicht mehr abschaltet.

Was ich bei deiner Äußerung,
Also ist das ein S&S wo beim Anhalten die Meldung kommt das alles in Ordnung ist aber der Motor trotzdem weiter läuft.
Dann würde ich mal sagen Aufgabe nicht erfüllt, Setzen 6.
, bemängele: Ohne jegliche Prüfung des Fahrzeugs solche Sprüche abzulassen zeugt eher von Unverständniss solcher komplexer Systeme.
Elektronisches System noch mal Studieren, Messungen durchführen (mit den richtigen Messwerkzeugen), Fehlerspeicher auslesen, Konformitätsprüfung durchführen. Wenn dann was nachweisbar ist, kannst Du solche Äußerungen vom Stapel lassen.
Meine Note für deine Äußerung: System nicht geprüft und nicht Verstanden > Mangelhaft bis Ungenügend, Setzen.
 

magnet68

Mitglied Silber
Fahrzeug
Dacia Duster 4x2, 1.2 TCe 125
Baujahr
01.2018
#19
Gab es nicht beim Duster eine Werkstattaktion wegen S&S
Rückruf betraf überwiegend die 2017er Modelle, bei den 2018ern tritt das Problem erst seit Kurzem auf. Möglicherweise hilft der Hinweis von @camelffm, wenn ein Softwareupdate keinen Erfolg gebracht hat, die Batterie zu prüfen - so wie bei mir :evil:.

Aber gut, ich kann @J-Zuchi schon verstehen. 2009 hatte ich mir einen Toyota Yaris gekauft. Der hatte auch Start/Stop-Automatik - was für mich bis dato völlig neu und gewöhnungsbedürftig war. Die ging aber IMMER, wenn das Auto Betriebstemp. hatte.

Es kam also keine Anzeige, dass es nicht geht, weil ...
 

J-Zuchi

Dacianer.de-Sponsor
Fahrzeug
Duster TCe125 4x4
Baujahr
2018
#20
Meine Note für deine Äußerung: System nicht geprüft und nicht Verstanden > Mangelhaft bis Ungenügend, Setzen.
Ich habe noch zwei weitere Fahrzeuge die seit drei Jahren in Betrieb sind und mit S&S ausgestattet sind sowie 5 weitere Firmenfahrzeuge die seit mehreren Jahren mit S&S ausgestattet sind. Aber so einen Murks habe ich noch nicht gesehen. Und wenn das von Dir so hochgelobte System doch so intelligent,oder doch nur Schrott, ist, warum zeigt es nicht gleich die Fehlermeldung an. Würde alles ziemlich vereinfachen. Und programmiertechnisch keine 10 Zeilen benötigen.
 

Würdest du wieder einen Dacia kaufen?

  • Ja, ganz sicher!

    Stimmen: 243 53,5%
  • Wahrscheinlich ja!

    Stimmen: 159 35,0%
  • Unentschieden...

    Stimmen: 26 5,7%
  • Eher nicht...

    Stimmen: 16 3,5%
  • Nein, ganz sicher nicht!

    Stimmen: 10 2,2%
Dacianer.de bei Facebook

Dacianer.de unterstützen:

Hilf uns, die Kosten für Server, Lizenzen und Administrationsaufwand mit einer Spende zu decken und werde Dacianer.de-Sponsor: Du kannst frei entscheiden, wie viel dir die Unterstützung wert ist. Ab einem Spenden-Betrag von EUR 10,- wirst du für 1 Jahr offiziell als Sponsor unter deinem Benutzernamen ausgewiesen. Darüber hinaus darfst du dich über eine werbefreie Version des Forums freuen! Weitere Infos zum Spenden gibt es hier. Vielen Dank für die Unterstützung! - Dominik
Anzeige