• Dacianer.de - Wichtige Mitteilungen
    Wir stellen unseren Nutzern die originalen Bedienungsanleitungen zu den aktuellen Dacia-Modellen kostenlos zum Download zur Verfügung, mit freundlicher Unterstützung von Dacia Deutschland. [Zu den Dacia Bedienungsanleitungen DOWNLOADS]
Anzeige

kein ausreichender Druck des Wischwassers


Fahrzeug
Dacia Logan, 1.6 16V, LPG
Baujahr
2009
#1
Moin,
so nun habe ich fast alle Probleme beseitigt.
Jetzt wollte ich die Wischwasserdüsen einstellen, doch der Versuch schlug fehl, da gefühlt der Druck zu gering ist. Leck ist keines zu sehen.
Woran kann das liegen? Wischwasserpumpe defekt?

Gruß

Matthias
 
Anzeige

tweetyone

Mitglied Platin
Fahrzeug
Dacia Lodgy 1.5 dCi 110
Baujahr
2015
#4
Ok, war ja auch nur Späßle :)

Aber - um Kalkablagerungen in Pumpe und Düsen zu minimieren, kam meine Frau auf die glorreiche Idee, das Kondensat des Trockners zum Wischwasser umzufunktionieren.

Die Idee als solche war ja nicht schlecht - aber dann hätte man das nochmal filtern sollen ...

Die feinen Faserschwebteilchen hatten sich in der Düse festgesetzt :unsure:
 

waldfrieden

Dacianer.de-Sponsor
Fahrzeug
Dacia Dokker 1.5 dCi (90 PS)
Baujahr
2014
#5
Wenn nicht ein unbrauchbarer Zusatz drin ist, der zuviel schäumt, dann wäre die Pumpe naheliegend. Vielleicht auch manchmal Dreck in den Behälter gekommen?
 

camelffm

Dacianer.de-Sponsor
Fahrzeug
Dacia Logan Kombi 1.6 16V (105 PS)
Baujahr
2007
#6
Wenn im Winter mal der Behälter gefroren war und versucht wurde die Waschanlage zu benutzen, ist der Pumpenmotor im Pumpenrad durchgerutscht und diese Passung ist nur ein kleines Stückchen aufgeweitet das Pumpnrad ist dadurch nicht mehr in der Lage Druck aufzubauen.
Mit der Zeit wird es immer weniger werden was die Pumpe fördert. Dann weist Du genau das es die Pumpe ist.
 

Nobby

Mitglied Platin
Fahrzeug
Dacia Logan Kombi 1.6 MPI 64 kW (87 PS)
Baujahr
2009
#7
Evtl. die Düsen mal mit nem feinen Draht (aus ner Drahtbürste gezogen,- eignet sich super ) durch piekern ....
Wenn allerdings alle nur nen schwachen Strahl abgeben,- kann der Grund wirklich wo anders liegen.
Zuleitung geknickt,- Pumpe defekt etc.
Einfach mal alles ansehen und durch prüfen,-

Glück auf
Nobby
 

Murphy

Dacianer.de-Sponsor
Fahrzeug
Sandero & Logan
#8
Es kommt auf das Wischwasser an!
Es gibt durchaus Zusätze die für die Fächerdüsen ungeeignet sind.
Wenn alle anderen Hinweise die die Forenkollegen gegeben haben nicht zutreffen, dann die Plörre
raus, Schlauchleitungen wenn möglich mit Druckluft durchblasen ( nicht zuviel Druck...!),oder mit klaren
Wasser spülen.
 

romulus

Dacianer.de-Sponsor
Fahrzeug
Sandero Stepway II TCe 90 Prestige
Baujahr
2016
#9
Moin,
so nun habe ich fast alle Probleme beseitigt.
Mhhhm, und woooo ist die Pumpe eingebaut? Tut zwar nichts zur Sache, aber keine Angaben zum Fahrzeug und Alter des selbigen und ob nur klares Waser oder Scheibenreiniger verwendet wurde. Sommer oder Winterfüllung ? Ein bischen mehr Informationen kann man bei einer Fragestellung schon erwarten. :think: Kommt es nämlich zur Mischung kann es zu Ausflockungen und zum Verstopfen kommen.
 
Fahrzeug
Dacia Logan, 1.6 16V, LPG
Baujahr
2009
#10
Verstopfung ist es nicht. Ist ein 2009er 1.6 16V. Wischwasserkasten und Pumpe auf der Beifahrerseite.
 
Fahrzeug
Dacia Logan, 1.6 16V, LPG
Baujahr
2009
#12
Nachdem ich zunächst den Tank und die Pumpe in Augenschein genommen habe und dort alles in Ordnung war, kam ich zu den Düsen. Diese habe ich ausgebaut und mal ordentlich gereinigt und mit Pressluft geflutet. Nun ist alles wieder in Ordnung.
 

Nobby

Mitglied Platin
Fahrzeug
Dacia Logan Kombi 1.6 MPI 64 kW (87 PS)
Baujahr
2009
#13
@schwede133
hatte ich gehofft und vermutet,- schön,- daß wieder Druck auf der Leitung ist .... und der auch an der Scheibe ankommt :D

Gruss Nobby
 

Shay

Mitglied Bronze
Fahrzeug
Dacia Logan Kombi 1.6 LPG (84 PS)
Baujahr
2012
#14
Nach einem Marderbiss in meinen fahrerseitigen Wischwasserschlauch habe ich dann neulich noch eine weitere mögliche Fehlerquelle für (zumindest einseitigen) Druckverlust entdeckt (na, wohl bekomm's, oller Schluckspecht – Eifelmarder sind schon ne spezielle Sorte...). Wenn der Schlauch beim Übergang zur Motorhaube nämlich nicht in seinen Haltekrallen eingerastet ist, neigt er zum Verknicken – und somit zum Verschluss. Dann ackert sich die Pumpe zum Handkoffer, aber es kommt nix raus.
Nur mal als Tipp für alle, bei denen Freiblasen der Düsen nicht wirklich geholfen hat...
 

Pogo Müller

Neumitglied
Fahrzeug
Dacia Logan MCV, 1.5 dCi 68
Baujahr
2008
#15
Moinsen,
Ich hatte das obengenannte Problem auch mal. Die Ursache war ein (offenbar durch Verschleiß) aufgeweites Schlauchende der Original Waschwasserleitung. Ich habe den Schlauch durch solchen aus dem Aquarienzubehörhandel ersetzt und seitdem nie wieder Probleme gehabt.
 

Ähnliche Themen

Mit welchem Reifentyp bist du im Winter auf deinem Dacia unterwegs?

  • Winterreifen

    Stimmen: 393 61,4%
  • Ganzjahresreifen

    Stimmen: 239 37,3%
  • Sommerreifen

    Stimmen: 8 1,3%
Dacianer.de bei Facebook

Dacianer.de unterstützen:

Hilf uns, die Kosten für Server, Lizenzen und Administrationsaufwand mit einer Spende zu decken und werde Dacianer.de-Sponsor: Du kannst frei entscheiden, wie viel dir die Unterstützung wert ist. Ab einem Spenden-Betrag von EUR 10,- wirst du für 1 Jahr offiziell als Sponsor unter deinem Benutzernamen ausgewiesen. Darüber hinaus darfst du dich über eine werbefreie Version des Forums freuen! Weitere Infos zum Spenden gibt es hier. Vielen Dank für die Unterstützung! - Dominik
Anzeige