• Dacianer.de - Wichtige Mitteilungen
    Wir stellen unseren Nutzern die originalen Bedienungsanleitungen zu den aktuellen Dacia-Modellen kostenlos zum Download zur Verfügung, mit freundlicher Unterstützung von Dacia Deutschland. [Zu den Dacia Bedienungsanleitungen DOWNLOADS]

Logan 2 springt nicht an nach Kerzen und Ot Geber tausch

cux

Mitglied
Fahrzeug
Dacia Logan 2 MCV
Erstmal ein Moin an euch, ich habe seit kurzem als Arbeitsauto einen Logan MCV2 Bj14 1.2 75 Ps geringste Ausstattung.
Da der Wagen schon ca 100000 runter hat und beim Anlassen immer etwas brauchte bis er kam habe ich die Kerzen und den Ot Geber getauscht.
Danach sprang er nicht mehr an, habe dann wieder zurückgebaut auch nichts:o
Bei dem Sensor den ich bestellte passte die Steckverbindung leider nicht da habe ich diesen direkt angelötet (alter Stecker eher Eckig neuer Sensorstecker eher rundlich)
2 Kabel ist die Polung egal? Ist ja glaube ich nur eine Spule oder?
Aktueller Stand ist Anlasser geht, kein Zündfunke.
Wahrscheinlich liegt wohl bei dem Ot geber das Problem, den Widerstand habe ich mit 235 Ohm gemessen.
Wo kommt der an? kann ich da etwas Nachmessen?
Wie könnte ich den Fehler eingrenzen?

Danke und Grüße
Jörg
 

Mesh

Mitglied Gold
Fahrzeug
Dacia Sandero Stepway TCE90 S+S 2018
Baujahr
2018
Hast Du den alten OT Geber wieder zurückgebaut und richtig angeschlossen ?
 

Mesh

Mitglied Gold
Fahrzeug
Dacia Sandero Stepway TCE90 S+S 2018
Baujahr
2018
Ja habe ich auch probiert leider ohne Erfolg
Wo überprüfst Du den den Zündfunken ? Hast Du länger versucht zu starten ? Dann könnten die Kerzen nass sein.
Kerzen raus,trocknen und mit dem alten , richtig angeschlossenen OT Geber nochmal versuchen.
 

cux

Mitglied
Fahrzeug
Dacia Logan 2 MCV
Ich habe ein Kabel von einer Kerze abgezogen und auf eine alte Kerze gesteckt und das Gewinde gegen Masse/Motor gehalten ich sah keine Funken beim anlassen
 

Mesh

Mitglied Gold
Fahrzeug
Dacia Sandero Stepway TCE90 S+S 2018
Baujahr
2018
Wo überprüfst Du den den Zündfunken ? Hast Du länger versucht zu starten ? Dann könnten die Kerzen nass sein.
Kerzen raus,trocknen und mit dem alten , richtig angeschlossenen OT Geber nochmal versuchen.
Wenn die Anschlüsse so unterschiedlich waren,hattest Du den falschen neuen OT Geber,bestimmt sind die Kerzen nass. Hast Du irtgendwo Druckluft zum Ausblasen,oder Bremsenreiniger und eine Drahtbürste ?
Beitrag automatisch zusammengeführt:

Wenn die Anschlüsse so unterschiedlich waren,hattest Du den falschen neuen OT Geber,bestimmt sind die Kerzen nass. Hast Du irtgendwo Druckluft zum Ausblasen,oder Bremsenreiniger und eine Drahtbürste ?
Ps.Bin Mechaniker im Ruhestand. Habe den selben Fall gerade in einem Twingo Forum nachgelesen.
 

cux

Mitglied
Fahrzeug
Dacia Logan 2 MCV
Zurückgebaut und nochmal die alten Kerzen habe ich ja schon probiert.
Hinterlegt der Sensor eine Fehlermeldung die ich auslesen könnte?
 

Mesh

Mitglied Gold
Fahrzeug
Dacia Sandero Stepway TCE90 S+S 2018
Baujahr
2018
Zurückgebaut und nochmal die alten Kerzen habe ich ja schon probiert.
Hinterlegt der Sensor eine Fehlermeldung die ich auslesen könnte?
Der Sensor hinterlegt eine Meldung im Einspritzsteuergerät,allerdings machen sie das oft nicht beim Starten,eher,wenn der Motor läuft. Mach mal die Kerzen trocken.Sind die neuen Kerzen denn die Richtigen ? Dann mach die trocken--sauber und nochmal rein.
 

cux

Mitglied
Fahrzeug
Dacia Logan 2 MCV
werde das morgen nochmal testen wird leider gleich Dunkel
 

Mesh

Mitglied Gold
Fahrzeug
Dacia Sandero Stepway TCE90 S+S 2018
Baujahr
2018
werde das morgen nochmal testen wird leider gleich Dunkel
Kommt mit trockenen Kerzen und altem ( richtig verkabelten ) Sensor auch kein Funke,dann hast Du dir etwas zerschossen. Prüfe dann mal deine Sicherrungen und,ob Strom bei der Zündspule ankommt.
 

cux

Mitglied
Fahrzeug
Dacia Logan 2 MCV
Sicherungen werde ich nachsehen,
Den Strom der Zündspule messe ich wo? Stecker abziehen und beim Starten sollten 12 Volt anliegen richtig?
 

Mesh

Mitglied Gold
Fahrzeug
Dacia Sandero Stepway TCE90 S+S 2018
Baujahr
2018
Sicherungen werde ich nachsehen,
Den Strom der Zündspule messe ich wo? Stecker abziehen und beim Starten sollten 12 Volt anliegen richtig?
Genau,oder wieder Kerze ( trocken und sauber ) an Masse halten,ist aber nicht wirklich gut für die Bordelektronik.
 

Eckle4

Mitglied Silber
Bei dem Sensor den ich bestellte passte die Steckverbindung leider nicht da habe ich diesen direkt angelötet (alter Stecker eher Eckig neuer Sensorstecker eher rundlich)
Da du hier wohl am Kabel rumgelötet hast ohne das Steuergerät auf der Gegenseite auszustecken, hast du wohl dieses zerschossen... also wird ein neues Steuergerät fällig.
Wie kommt man eigentlich auf so eine Schnapsidee einen unpassenden Sensor verbauen zu wollen?
 

cux

Mitglied
Fahrzeug
Dacia Logan 2 MCV
Hallo das mit der Zündkerze brachte keinen Erfolg
Ja ich weiss das war eher unklug mit dem Sensor aber ich ging davon aus das es Okay ist da der Sensor auch inklusive Stecker zum anlöten verkauft wird. ich lötete mit einem Gaslötkolben spannungsfrei.
ich habe ebend mal so einen ODB-Stecker angesteckt dort wird beim Anlassen keine Drehzahl angezeigt andere Werte verändern sich.
Kommt die Drehzahlanzeige von dem Kurbelwellensensor?
geht das Kabel direkt ins Steuergerät?
 

cux

Mitglied
Fahrzeug
Dacia Logan 2 MCV
Sind die Schaltpläne zugänglich, so das ich am Stecker zum Steuergerät mal messen kann?
Dann könnte ich einen Kabeldefekt auschliessen.
 

Mesh

Mitglied Gold
Fahrzeug
Dacia Sandero Stepway TCE90 S+S 2018
Baujahr
2018
Sind die Schaltpläne zugänglich, so das ich am Stecker zum Steuergerät mal messen kann?
Dann könnte ich einen Kabeldefekt auschliessen.
Das wird hier langsam zu kompliziert.Da das Fahrzeug ja vor deiner Aktion schon Startprobleme hatte,kann es sein,dass Du dir jetzt wirklich etwas ganz zerschossen hast.Das werden wir hier im Forum aus der Ferne vielleicht nicht lösen können. Selbst ich als Fachmann kenne nicht jedes Fahrzeug. Mein Rat : Abschleppen in eine Werkstatt deines Vertrauens ( wenns geht zu Renault ). Dort sollen sie dir mit dem passenden Equipment und Sachverstand dann mal eine Diagnose stellen.
 

cux

Mitglied
Fahrzeug
Dacia Logan 2 MCV
Am Motorsteuergerät ist es der braune Stecker. Der OT-Geber führt zu den Pins E4 und F3.
Moin habe ich nachgemessen hat 240 Ohm am Stecker vom Steuergerät
die Benzinpumpe scheint auch zu laufen bei Zündung höre ich so zwei Sekunden ein Surren wen ich den Stecker unter dem großen runden Deckel abziehe kommt nichts

An der Zündspule ist ein Stecker mit drei Kabeln, wie prüfe ich ob da die korrekte Spannung ankommt?
Welche gegeneinander messen?

Danke und Grüße
 

Wie viele Kilometer legst du jährlich mit deinem Dacia zurück?

  • 0km - 5.000km

    Stimmen: 114 4,7%
  • 5.000km - 10.000km

    Stimmen: 448 18,5%
  • 10.000km - 15.000km

    Stimmen: 672 27,8%
  • 15.000km - 20.000km

    Stimmen: 520 21,5%
  • 20.000km - 30.000km

    Stimmen: 449 18,5%
  • 30.000km - 50.000km

    Stimmen: 185 7,6%
  • mehr als 50.000km

    Stimmen: 33 1,4%