• Dacianer.de - Wichtige Mitteilungen
    Wir stellen unseren Nutzern die originalen Bedienungsanleitungen zu den aktuellen Dacia-Modellen kostenlos zum Download zur Verfügung, mit freundlicher Unterstützung von Dacia Deutschland. [Zu den Dacia Bedienungsanleitungen DOWNLOADS]

 NEU Media Nav Evolution TEST MODE [u.a. zum TMC aktivieren]

Status
Dieses Thema wurde gelöst! Zur Lösung gehen...

Micky2907

Dacianer.de-Sponsor
Fahrzeug
Dacia Duster 4x2, 1.2 TCe 125
Baujahr
2018
Hallo,Spezial tool mit Windows CE:

Hallo,

ich versuche das Spezialtool zum Laufen zu bekommen. Wenn ich den USB-Stick einstecke, dann kommt die Meldung "Keine Mediendateien gefunden" Das bestätige ich, und dann passiert garnix. Habe knappe 5 Min. gewartet. Da tut sich nix. Was mache ich falsch??? Tipps von Euch??
 

Micky2907

Dacianer.de-Sponsor
Fahrzeug
Dacia Duster 4x2, 1.2 TCe 125
Baujahr
2018
So, das Tool bekomme ich leider auch mit nem anderen Stick nicht zum laufen.

Wollte alles wieder auf den Stand bringen, als ich das Auto vom Händler geholt habe, da ich am Montag erste Inspektion habe.

Habe im MiCom-Menü soweit alles wieder zurückgestellt und bin versehentlich auf eine Taste gekommen, auf die ich besser nicht hätte kommen sollten. Das MediNav hat dann neu gestartet und das Dacia Logo erschien. Und dann kam die Meldung "System not configured Please connect Diag tool"

So eine Sch... Was habe ich denn da jetzt angestellt? Glaube es war die Taste mit clr cnf(2d) IMG_8113.JPG
 
Zuletzt bearbeitet:

koweb

Dacianer.de-Sponsor
Fahrzeug
Dacia Sandero 2 Stepway 0,9 90 PS eco 2
Baujahr
2013
So, das Tool bekomme ich leider auch mit nem anderen Stick nicht zum laufen.

Wollte alles wieder auf den Stand bringen, als ich das Auto vom Händler geholt habe, da ich am Montag erste Inspektion habe.

Habe im MiCom-Menü soweit alles wieder zurückgestellt und bin versehentlich auf eine Taste gekommen, auf die ich besser nicht hätte kommen sollten. Das MediNav hat dann neu gestartet und das Dacia Logo erschien. Und dann kam die Meldung "System not configured Please connect Diag tool"

So eine Sch... Was habe ich denn da jetzt angestellt? Glaube es war die Taste mit clr cnf(2d) Anhang anzeigen 77035
Hallo
schaue dir mal die Beitrage in diesem: Medianav Evo nach Update TOT, HILFE!!!
an , dort wirst du fündig werden für dein Prob.Hast dir sehr wahrscheinlich die Licensen abgeschossen.
Gruss ;)
 

Micky2907

Dacianer.de-Sponsor
Fahrzeug
Dacia Duster 4x2, 1.2 TCe 125
Baujahr
2018
Hallo
schaue dir mal die Beitrage in diesem: Medianav Evo nach Update TOT, HILFE!!!
an , dort wirst du fündig werden für dein Prob.Hast dir sehr wahrscheinlich die Licensen abgeschossen.
Gruss ;)
Hi Koweb,

den Link zur Russischen Seite habe ich bereits gelesen und auch die LGU für die 6.04 runtergeladen. Stick ins Navi, dann kommt die MEldung, dass 9.1.3 installiert seinund ob ich die 6.04 installieren möchte. Das Update startet und nach einem Neustadt des Gerätes will er das Update abschliessen, dann erscheint aber die gleiche Meldung " System not configured" Bin gerade etwas ratlos...
 
Zuletzt bearbeitet:

koweb

Dacianer.de-Sponsor
Fahrzeug
Dacia Sandero 2 Stepway 0,9 90 PS eco 2
Baujahr
2013
Hi Koweb,

den Link zur Russischen Seite habe ich bereits gelesen und auch die LGU für die 6.04 runtergeladen. Stick ins Navi, dann kommt die MEldung, dass 9.1.3 installiert seinund ob ich die 6.04 installieren möchte. Das Update startet und nach einem Neustadt des Gerätes will er das Update abschliessen, dann erscheint aber die gleiche Meldung " System not configured" Bin gerade etwas ratlos...
Hallo
dann wird nur noch das gehen ,setze dich mal mit @Micha-San in Verbindung der hatte glaube ich das selbe Prob gehabt: Medianav Evo nach Update TOT, HILFE!!!
#618
oder lade dir mal diese Anleitung herunter :Medianav Evo nach Update TOT, HILFE!!!
# 132 oder noch diese Möglichkeit:

navigation_restore_fat32.lgu für MN2(EVO):https://mega.nz/#! 29UgGKrY! A2_9TGPfjStgrJFj4cmvhzO1TO5dxdJoXX66EmZEZnk

Gruss Klaus
 
Zuletzt bearbeitet:

Micky2907

Dacianer.de-Sponsor
Fahrzeug
Dacia Duster 4x2, 1.2 TCe 125
Baujahr
2018
Hallo Klaus,
Update der ganzen Geschichte: Habe mir bei dem verlinkten Thread die entsprechende Datei runtergeladen und ins Navi eingesetzt. Folge davon ist, dass nun die ganze Zeit das DaciaLogo auf dem Bildschirm zu sehen ist und das Navi nicht mehr ausgeht. Werde mal noch ne Stunde warten und dann die Batterie kurz abziehen, falls das Navi dann immer noch das Logo zeigt. Gehen ja auch keine Kameras mehr...

Warscheinlich das Beste, ich rede am Montag mit dem Freundlichen, da ich ja sowieso Inspektionstermin habe...
 

Micky2907

Dacianer.de-Sponsor
Fahrzeug
Dacia Duster 4x2, 1.2 TCe 125
Baujahr
2018
Hallo,
ein kurzes Update. Hatte heute ja Inspektionstermin. Habe erwähnt, dass das Navi im DaciaLogo hängt und nicht mehr funktioniert. Bei Abholung wurde mir gesagt, sie hätten es nur stromlos gemacht und es würde wieder funktionieren. So ist es auch. Navi geht, Telefon und auch noch die Karten Q4/2018 funktionieren noch. Ebenso der Videoplayer. Allerdings ist der Softwarestand 5.03. Also sehr alt. Weiss jemand von euch, ob ich direkt auf 9.1.3 updaten kann oder muss ich schrittweise auf 6.03/ 6.04/7.xx/ 8.xx usw.
 

Tiger151

Mitglied Silber
Fahrzeug
Dacia Logan MCV II TCe 90 EasyR
Baujahr
2016
Hallo, da man die 6.03/ 6.04/7.xx/ 8.xx nicht mehr offiziel bekommt und man mit der 9.1.3 vorlieb nehmen muß, sollte das mit dieser funktionieren wenn Du keine Syncversion hast.
 

Micky2907

Dacianer.de-Sponsor
Fahrzeug
Dacia Duster 4x2, 1.2 TCe 125
Baujahr
2018
Doch, habe diese Syncversion. Diese ist wohl irgendwie noch aktiv, da die Q4/2018 Karten funktionieren. Also meinst, die 9.1.3 über die alte 5.xx drüberbügeln, sollte funktionieren?
 

HERU

Themenstarter
Dacianer.de-Sponsor
Fahrzeug
Dacia Sandero Stepway II dCi 90 HERU Prestige Edition
Baujahr
2014
Software:Medianav Evolution 9.1.3
Softwarestand 5.03 bei stromlos gemacht?Das habe ich noch nie gehört :lol:,aber irgend eine Antwort war der Freundliche dir ja schuldig.;)Dann wären die Geräte die bei mir über den Postweg gekommen sind mit "System not configured Please connect Diag tool" ja alles
funktionstüchtig.:D
 

Micky2907

Dacianer.de-Sponsor
Fahrzeug
Dacia Duster 4x2, 1.2 TCe 125
Baujahr
2018
Hallo Heru,
ich versteh es auch nicht. So hat er es mir gesagt. Angeblich hätte es gereicht, das Gerät Stromkosten zu machen. Als ich vorhin dann zuhause war, gleich mal unter System nachgeschaut. Ist wirklich eine 5.0.3. weißt Du, was da passiert sein kann?? Und ich kann die von Dir verlinkte 9.1.3 einfach Drüberbügeln?? Is das die gepatchte? Oder die originale?
 

Micky2907

Dacianer.de-Sponsor
Fahrzeug
Dacia Duster 4x2, 1.2 TCe 125
Baujahr
2018
So, kurzes Update.

Version 9.1.3 ist installiert, Sync-Datei für 9.1.3 nachgeschoben. Navi funktioniert wieder. Alles bestens. Bedanken möchte ich mich besonders bei Heru, koweb, Micha-San, soylant-green für das zur Verfügung stellen von diversen Programmen, Ratschlägen, ect. und allen, dich ich vergessen habe. :)
 
Status
Dieses Thema wurde gelöst! Zur Lösung gehen...

Wie viele Kilometer legst du jährlich mit deinem Dacia zurück?

  • 0km - 5.000km

    Stimmen: 29 4,0%
  • 5.000km - 10.000km

    Stimmen: 144 19,8%
  • 10.000km - 15.000km

    Stimmen: 216 29,6%
  • 15.000km - 20.000km

    Stimmen: 124 17,0%
  • 20.000km - 30.000km

    Stimmen: 151 20,7%
  • 30.000km - 50.000km

    Stimmen: 58 8,0%
  • mehr als 50.000km

    Stimmen: 7 1,0%
Dacianer.de bei Facebook

Dacianer.de unterstützen:

Hilf uns, die Kosten für Server, Lizenzen und Administrationsaufwand mit einer Spende zu decken und werde Dacianer.de-Sponsor: Du kannst frei entscheiden, wie viel dir die Unterstützung wert ist. Ab einem Spenden-Betrag von EUR 10,- wirst du für 1 Jahr offiziell als Sponsor unter deinem Benutzernamen ausgewiesen. Darüber hinaus darfst du dich über eine werbefreie Version des Forums freuen! Weitere Infos zum Spenden gibt es hier. Vielen Dank für die Unterstützung!