• Wir stellen unseren Nutzern die originalen Dacia-Bedienungsanleitungen kostenlos zum Download zur Verfügung. Mit freundlicher Unterstützung von Dacia Deutschland.

Heckwischer bleibt willkürlich irgendwo stehen


Rostfinger

Mitglied Platin
Fahrzeug
Dokker SCE 100 Bj. 2018 und Smart forfour EQ Bj 2019
Vermutlich fehlt dem Wischermotor Strom um in die Endstellung zu kommen. Messe mal an den Kabeln. Eine zweite Person schaltet aus und du prüfst am Wischermotor einmal das Kabel welches bei Dauerbetrieb Strom hat. Der zweite Anschluß ist für die Endstellung. Der dritte Anschluß ist Masse oder Minus.
 

Paddy.E

Mitglied
Fahrzeug
Lodgy
Baujahr
2013
  • Themenstarter Themenstarter
  • #20
Hallo,
Hatte jetzt genug davon und bin in die Werkstatt gefahren, nach etwas hin und her sagte man mir das wohl dass BCM defekt sei.
Werde jetzt nochmal woanders hinfahren und eine zweite Meinung einholen!
 

Texas

Mitglied
Fahrzeug
Logan I
Mit der von mir verlinkten Software kannst du testen, ob die Zentralelektronik den Wischer ansteuert:

BCM.png
 

Paddy.E

Mitglied
Fahrzeug
Lodgy
Baujahr
2013
  • Themenstarter Themenstarter
  • #22
Hallo,
Die erste Diagnose hat sich nun bestätigt, die zweite Werkstatt sagt genau das gleiche.
Nun hat das Suchen ein Ende und meine Nerven bleiben verschont.
Kosten für die Reparatur mit gebrauchten Steuergerät 350 Euro.
 

Texas

Mitglied
Fahrzeug
Logan I
Kannst du das mal ausführlicher erklären, was gemacht wurde? Denn einfach eine Zentralelektronik aus einem anderen Lodgy einbauen, funktioniert auf Grund des Wegfahrsperrencode nicht.
 

Paddy.E

Mitglied
Fahrzeug
Lodgy
Baujahr
2013
  • Themenstarter Themenstarter
  • #24
Ja klar kann ich machen.
Die erste Vertragswerkstatt (eher schlechten Ruf, deshalb zweite Meinung) in der Nähe meines Wohnortes, sagte direkt ist ein Problem das öfter vorkommt. Die haben den Tester angeschlossen ausgelesen und Kabel durchgemessen, also in der Heckklappe. Ich war von Anfang an etwas skeptisch, da es doch relativ schnell in den Raum geworfen wurde.

Zweiter Vertragshändler (35 km Fahrt) ging die Sache etwas anders an.
Hier wurden erstmal Sicherungen gecheckt, Batteriespannung gemessen, Kabelbaum am Steuergerät gemessen, Heckklappe Kabeldurchführung geprüft und Kabel gemessen, hier war alles in Ordnung. Fehler in der Zentralelektronik waren Geschwindigkeitsbegrenzer Signal Fehlerhaft, Heckwischer Ansteuerung und Fahrtrichtungsanzeiger. Er meinte dann auch muss das Steuergerät sein, da sonst alles gut ist.
Bei der Diagnose durfte ich leider nicht dabei sein, deshalb kann ich leider nur das wiedergeben was der Techniker mir erzählt hat.
Er sagte aber, mit Codieren und anlernen würden wir es hinbekommen. Ich denke und hoffe das sie wissen was zu tun ist.
Ich finde es ja auch schon sehr nett, das die Werkstatt Zeitwertgerecht reparieren will.

Gruß
Patrick
 

RPI

Mitglied Bronze
Fahrzeug
Sandero Stepway III
Ich hatte genau das geschriebene Problem bei meinem vorherigen Auto (Opel Corsa). Ich konnte mit einem kleinen Trick (die Waschdüse hinten betätigen) den Motor dann an einer von mir gewünschten Stelle halten lassen. War natürlich Mist. Diagnose, bzw. Lösung wäre lt. Mechaniker gewesen den Wischermotor zu tauschen. Kostenpunkt 200 Euro. War es mir nicht wert in dem Stadium und dann habe ich halt meinen "Trick" angewandt über 2 Jahre.
 

Paddy.E

Mitglied
Fahrzeug
Lodgy
Baujahr
2013
  • Themenstarter Themenstarter
  • #26
Sorry für die späte Reaktion, hat alles geklappt.
Wischer funktioniert wieder normal...
Die anderen Fehler sind ebenfalls weg.

LG
 

Statistik des Forums

Themen
33.851
Beiträge
814.727
Mitglieder
54.825
Neuestes Mitglied
DCS