Batterie schwach/Batterie lädt

In der Praxis mit S&S hab ich da nach 2,5 Jahren bis heut auch noch keine Batt.-probleme.
Bei Fahrzeugübergabe wurde ich vom Verkäufer extra drauf hingewiesen das das Fahrzeug nur im Schubbetrieb die Batterie lädt. Klang erst mal komisch und ich dachte mir, na da schau an, was die Hersteller sich so alles einfallen lassen um den Verbrauch zu senken. Da ich aber normalerweise Motorbremse viel nutze (was ja mit dem Vorgängerfahrzeug einem 1,9l TDi auch Spaß machte) sah ich da kein Problem drin.

Aber ich habe folgende Erfahrung gemacht: Wenn das Fahrzeug länger stand (mal mind. eine Woche + ) dauerte es länger bis die S&S an einer Ampel den Motor abschaltet (also hat die Batt. etwas länger Ladung gebraucht bis die Elektronik die S&S freigibt , ähnlich der kalten Jahreszeit , wenn der Elektronik der Motor noch nicht warm genug ist für S&S ).

Tja und das der Verkäufer recht hatte , bewies mir meine Tochter.
Mit frischer Fahrerlaubnis fühlte sie sich am Anfang sehr unwohl, also half ich ihr indem ich anfangs unter anderem auch Schaltanweisungen gab.
Sie tat sich anfangs auch sehr schwer damit , beim an die Ampel heranfahren den Motor eingekuppelt zu lassen bzw. runterzuschalten und wieder einzukuppeln um mit dem Motor zu bremsen.
Und plötzlich ging mal an der Ampel der Motor nicht mehr aus und Töchterchen fragte ganz erschrocken ob was kaputt is. Nee nix kaputt : einfach zuwenig im Schubbetrieb gefahren, also zuwenig Batterie geladen , Elektronik hat's erkannt und S&S erst mal von sich aus abgeschaltet. Dieser Logik folgend wird bei weiter sinkendem Ladezustand also die Elektronik die Batterie über den Motor laden. (was der Hersteller aber eigentlich vermeiden wollte, weil Mehrverbrauch entsteht und deshalb wird es vielleicht auch bei euch im Display angezeigt um drauf hinzuweisen das jetzt Mehrverbrauch entsteht , mein Display im Logan II MCV kann noch keine Textnachrichten ;-) )
Mein Fazit: Wenn der Schubbetrieb genutzt wird , sollte die S&S an Ampeln normal abschalten und auch kein extra laden über den Motor erfolgen.
(Auf meinen Stammstrecken kennt ich die meisten Ampelschaltungen und bleib bei gleich zu erwartenden Grün auf der Kupplung , weil ich persönlich es unwirtschaftlich empfinde wegen nur 10sek. den Motor durch die S&S abschalten zu lassen, denn soweit kann die S&S nun mal nicht vorausschauen)
 
Hm....sieht aus wien Jogger, steht auch Jogger drauf.
Dacia Jogger TCe110.
Stimmt, in der Beschreibung steht S&S drin, war aber nie an!
Muss ich am Wochenende mal genauer gucken
Das manche Zeitgenossen nervende Start & Stop System an Ampelanlagen und im Stau rum stehen des Batteriemanagements ist ab Werk IMMER eingeschaltet, weil es Teil des Energiemanagements des Autos ist, um die Abgasnorm "Euro 6d" für Verbrennerantriebe zu gewährleisten.
Man kann es immer VORRÜBERGEHEND bis Fahrtende mittels Taster an der Mittelkonsole abschalten. Bei Hybridmaschinenanlagen kenne ich mich nicht aus, ob das da auch so umgesetzt ist. :D
 
Man kann es immer VORRÜBERGEHEND bis Fahrtende mittels Taster an der Mittelkonsole abschalten.:D
Oder man hat sowieso schon eine Fahrweise, bei der das Start/Stopp nie aktiviert wird!
Wenn ich an einer Ampel oder ähnlich anhalte, dann stehe ich immer auf der Kupplung und lege den ersten Gang schon ein. Das mache ich schon mein Autofahrerleben lang so und kann es mir auch nicht abgewöhnen. In dem Fall bleibt der Wagen an.
Ich habe mal in meinem Bekanntenkreis nachgefragt, das machen irgendwie fast alle so.
Wenn ich jetzt vermute, länger stehen zu bleiben (Bahnübergang oder ähnlich), dann gehe ich halt doch mal von der Kupplung runter und der Motor geht aus. Insgesamt finde ich das so sogar gut.
 
Zuletzt bearbeitet:
In der Praxis mit S&S hab ich da nach 2,5 Jahren bis heut auch noch keine Batt.-probleme.
Bei Fahrzeugübergabe wurde ich vom Verkäufer extra drauf hingewiesen das das Fahrzeug nur im Schubbetrieb die Batterie lädt.
Sorry. Nur weil etwas Unwahres oft wiederholt wird wirds es deswegen nicht wahrer.

Geladen wird IMMER, im Schubbetrieb wird (sofern SOC > 90%) zusätzlich rekuperiert.
 
Wow, hier wird ja ordentlich im Kreis diskutiert.

Sorry aber Irgendjemand musste das mal erwähnen.
 
Was ich hier des öfteren lese - "dann stehe ich immer auf der Kupplung ....."

Grundsätzlich kann das ja jeder machen wie er lustig ist - aber ..
vom technischen Standpunkt her gesehen ist das Kupplungsausrücklager für den Kupplungsvorgang
gedacht und nicht dafür vor der Ampel gequält zu werden bis die Werkstatt uns scheidet.

Ich hoffe immer, dass dem Führer des ersten Fahrzeuges im Querverkehr nicht der Fuss von der Kupplung
(nasse Schuhsohlen, nasses Kupplungspedal etc.) rutscht und sein Wagen einen Satz in die Kreuzung macht.
Denn - Schuld sind ja immer die Anderen.

Ist aber nur meine unmaßgebliche Meinung. *hust*
 
Was ich hier des öfteren lese - "dann stehe ich immer auf der Kupplung ....."

Grundsätzlich kann das ja jeder machen wie er lustig ist - aber ..
vom technischen Standpunkt her gesehen ist das Kupplungsausrücklager für den Kupplungsvorgang
gedacht und nicht dafür vor der Ampel gequält zu werden bis die Werkstatt uns scheidet.

Ich hoffe immer, dass dem Führer des ersten Fahrzeuges im Querverkehr nicht der Fuss von der Kupplung
(nasse Schuhsohlen, nasses Kupplungspedal etc.) rutscht und sein Wagen einen Satz in die Kreuzung macht.
Denn - Schuld sind ja immer die Anderen.
Deinen zweiten Aspekt kann ich sogar noch verstehen. Allerdings fahre ich nicht mit nassen Schuhen etc. und denke schon, dass ich das im Griff habe:)
Den ersten Aspekt kann ich allerdings nicht verstehen, was wird denn da gequält?
Nur nochmal so als Beispiel: Meinen Golf bin ich 20 Jahre und 287.000km so gefahren, geschadet hat es ihm anscheinend nicht. An der Kupplung/Getriebe wurde nie etwas gemacht.
 
Zuletzt bearbeitet:
So, hab jetzt nochmal geschaut.
Knopf für S&S gefunden ✔️
System bestätigt auch ein aktivieren/deaktivieren ✔️
Grüne Leuchte im Display erscheint bei Aktivierung NICHT
Also mal ab in die Werkstatt.
Um auf das eigentliche Thema zurück zu kommen.
Ich hab das jetzt so verstanden, dass die Systemnachricht über schwache Batterie also mehr oder weniger missachtet werden kann solang keine Warnkontrollleuchte erscheint.
Allerdings finde ich es trotzdem merkwürdig dass so eine Nachricht überhaupt bei normalen Fahrverhalten ohne großartige Nutzung von Verbrauchern bei einem 3 Monate alten Auto erscheint. Zumal es grad mal Temperaturen um den Gefrierpunkt sind.
Aber vielleicht bin ich da einfach zu empfindlich und nicht genug im Thema Technik und Auto drin.
Wollte nur vermeiden da zu stehen und das Auto springt gar nicht mehr an
 
Das liegt am schlechten BMS- System.
Da hat Dacia mist gebaut.
Nee die Hersteller sind unschuldig daran, weil da hat die EU mit ihren Zwängen Dir und mir den Fahrspaß versaut! Gilt auch für das Entertainmentsystem. :bang:
Beitrag automatisch zusammengeführt:

So, hab jetzt nochmal geschaut.
Knopf für S&S gefunden ✔️
System bestätigt auch ein aktivieren/deaktivieren ✔️
Grüne Leuchte im Display erscheint bei Aktivierung NICHT
Also mal ab in die Werkstatt.
Um auf das eigentliche Thema zurück zu kommen.
Ich hab das jetzt so verstanden, dass die Systemnachricht über schwache Batterie also mehr oder weniger missachtet werden kann solang keine Warnkontrollleuchte erscheint.
Allerdings finde ich es trotzdem merkwürdig dass so eine Nachricht überhaupt bei normalen Fahrverhalten ohne großartige Nutzung von Verbrauchern bei einem 3 Monate alten Auto erscheint. Zumal es grad mal Temperaturen um den Gefrierpunkt sind.
Aber vielleicht bin ich da einfach zu empfindlich und nicht genug im Thema Technik und Auto drin.
Wollte nur vermeiden da zu stehen und das Auto springt gar nicht mehr an
Wieso soll bei aktivem S&S eine grüne Leuchte aufleuchten? Da leuchtet nichts. Wenn Du den Taster drückst geht eine rote Leuchte am Taster an. Und man bekommt eine Info im Display kurz angezeigt, dass S&S aus ist. Ich denke Du verwechselst hier etwas mit was anderem? Grün leuchtet nur der Status des Lichtsystems am Auto im Armaturenbrett. Meinste vielleicht das?
 
Zuletzt bearbeitet:
Dacianer.de - die Dacia-Community

Statistik des Forums

Themen
40.867
Beiträge
1.012.424
Mitglieder
70.293
Neuestes Mitglied
dschoen3
Zurück