• Wir stellen unseren Nutzern die originalen Dacia-Bedienungsanleitungen kostenlos zum Download zur Verfügung. Mit freundlicher Unterstützung von Dacia Deutschland.

Montagsauto?


Staffelsee18

Mitglied
Fahrzeug
Dacia Sandero Stepway III TCe 100 Eco-G
Baujahr
2021
Hallo liebe Dacianer,

seit knapp zwei Wochen bin ich nun auch endlich Besitzer eines Sandero III Stepway mit Autogas-Antrieb.

Ich wünschte, ich könnte "stolzer" Besitzer sagen, im Moment wachsen in mir aber die Zweifel über meinen Kauf und die Befürchtungen, ein Montagsauto erwischt zu haben.

Auto in NRW beim Händler in Empfang genommen und nach Bayern überführt. Alles super, alles top. Am zweiten Arbeitstag auf dem Heimweg zum ersten Mal kurz Werkstattleuchte (orange) an und im Infodisplay "Einspritzsystem prüfen". Das war nach ein paar Sekunden wieder aus. Dachte mir erstmal nichts dabei.

Letzten Freitag dann das selbe Spiel wieder, dieses Mal kam noch "Abgassystem prüfen" dazu und der Motor nahm kein Gas mehr an. Der Wagen fuhr und beschleunigte nur noch quälend langsam (vermute, Notlaufbetrieb). Hab ihn noch zu meinem Haushändler bekommen. Der hat ihn durchgeprüft und nach seinen Angaben einen Defekt an der Lambdasonde festgestellt.

Gestern Abend habe ich den Sandero dann wiederbekommen. Auf dem Nachhauseweg alles in Ordnung, auch auf dem Weg in die Arbeit (Entfernung 70 km). Kurz vor der Tiefgarage bei meiner Arbeit geht die Leuchte wieder an und wieder die Meldung "Einspritzsystem prüfen".

Händler sagt, ich soll ihn wieder hinbringen und notfalls die Dacia Assistance holen. Schön, wenn man Garantie hat, aber das kanns ja wohl nicht sein, dass ein Neuwagen mit unter 1.500 km schon solche Zicken macht...

Meine Frage: Hat jemand von Euch ähnliche Erfahrungen mit seinem Sandero III gemacht? Und falls ja, wurde das Problem bei Euch gelöst und wie? Vielleicht hat einer Eurer Händler ja einen Kniff, auf den meiner noch nicht gekommen ist. Kann das ein Softwarefehler sein?

LG Flo
 

tanner005

Mitglied Bronze
Fahrzeug
Sandero Stepway 2021
Moin...

Und wieder ein frisch ausgelieferter Sandero 3 mit Problemen.

Ich bin kein Fachmann, schon garnicht im Bezug auf Autos, aber wir haben hier eine Thread, da geht es um diverse Probleme im Zusammenhang mit aufleuchtenden Kontrolllampen etc. Da gibt es wohl Probleme mit den Batterien der Fahrzeuge.

Könnte es nicht auch hier so sein, das die Batterie für eine Unterversorgung irgendeines Steuergerätes (Motor, Einspritzung etc) verantwortlich ist und somit den Fehler produziert?


Die Aussage des Händler mit der defekten Lambdasonde - naja - kann richtig sein oder auch nicht - in der Regel erzählen Händler schon mal was um Kunden zu beruhigen etc.

Er müsste ja die Sonde getauscht haben, dann dürfte der Fehler aber nicht wieder auftreten. Oder er hat einfach nur schlampig gearbeitet - dann gute Nacht Deutschland...


Ich für meinen Teil zweifele immer mehr am Kauf/Bestellung unseres Stepway, aber leider müssen wir das nun durchziehen, wenn wir nicht Geld einbüßen möchten.
 

marduk667

Mitglied Silber
Fahrzeug
ZOE Intens R135, Lodgy SCe 110 LPG 7-Sitzer (2019)
Flo, bist du mal auf Benzinbetrieb gefahren? Kommt da der Fehler genauso?
 

Staffelsee18

Mitglied
Fahrzeug
Dacia Sandero Stepway III TCe 100 Eco-G
Baujahr
2021
  • Themenstarter Themenstarter
  • #5
Flo, bist du mal auf Benzinbetrieb gefahren? Kommt da der Fehler genauso?
Letzten Freitag hab ich auf dem Weg zum Händler (ca. 20 km) auf Benzinbetrieb umgeschalten. Hat nichts daran geändert...

Ich werde es nach der Arbeit nochmal versuchen, aber wenn das wirklich das Problem löst, dann geht das Auto sowas von gnadenlos an Dacia zurück! Was will ich mit einem Gas-Auto, das bei Gasbetrieb die Arbeit verweigert? Ich habe mir ja gerade deswegen ein Gasauto gekauft, weil ich es mit Gas betreiben will...
 

marduk667

Mitglied Silber
Fahrzeug
ZOE Intens R135, Lodgy SCe 110 LPG 7-Sitzer (2019)
Letzten Freitag hab ich auf dem Weg zum Händler (ca. 20 km) auf Benzinbetrieb umgeschalten. Hat nichts daran geändert...

Ich werde es nach der Arbeit nochmal versuchen, aber wenn das wirklich das Problem löst, dann geht das Auto sowas von gnadenlos an Dacia zurück! Was will ich mit einem Gas-Auto, das bei Gasbetrieb die Arbeit verweigert? Ich habe mir ja gerade deswegen ein Gasauto gekauft, weil ich es mit Gas betreiben will...
Ja schon klar. Eventuell hilft das aber den Fehler einzugrenzen. Ich habe damit nicht gemeint dass du darauf vollständig verzichten sollst.
Dass sowas gerade bei einem Neuwagen auftritt ist mega nervig. Ich hoffe deine Werkstatt kann den Fehler schnell finden und beheben.
 

Staffelsee18

Mitglied
Fahrzeug
Dacia Sandero Stepway III TCe 100 Eco-G
Baujahr
2021
  • Themenstarter Themenstarter
  • #8
Dieser Fehler ist auch bei Renault nicht unbekannt. Tritt gerne auch mal bei kurzfristigen Unterspannungen auf. Da es hier ja auch nicht gerade wenig posts zu dem Thema Batterieprobleme gibt würde mich da ein Zusammenhang nicht wundern.
Hmm okay. Aber kann mein Problem tatsächlich an Batterieunterspannung liegen? Dann dürfte es ja an und für sich genügen, die Batterie gegen eine stärkere zu tauschen, oder liege ich da falsch? (Man verzeihe mir meine technische (Un-)Kenntnis...)
 

Iron01_de

Mitglied
Fahrzeug
Dacia Sandero Stepway 3 (2021)
Baujahr
2021
Hmm okay. Aber kann mein Problem tatsächlich an Batterieunterspannung liegen? Dann dürfte es ja an und für sich genügen, die Batterie gegen eine stärkere zu tauschen, oder liege ich da falsch? (Man verzeihe mir meine technische (Un-)Kenntnis...)
Nun, ich fahre einen Kadjar und hatte auch diese Problematik. Dies ging so weit, dass mich mein Fahrzeug unter Aufbietung aller Warnlampen zum Anhalten Zwang. Der Höhepunkt war die Meldung Elektrische Störung, Gefahr. Mein Autohaus stellte eine Unterspannung an der Batterie fest, obwohl ich diese 2x im Jahr mit dem Ladegerät auflade. Wie ich dann aber herausgefunden habe braucht es für Start-Stop Batterien spezielle Ladegeräte da diese eine leicht erhöhte Spannungslage haben. Ich habe also nie die Batterie wirklich voll bekommen und da das Auto ja mehr für Langstrecke ist und deswegen oft in der Garage steht, habe ich mir den Fehler quasi selbst eingebaut. Nach einer Urlaubsfahrt von 2500km einfach war das Problem, sowie diverse andere "ungereimtheiten" plötzlich weg. Also ganz von der Hand ist dieser Fehler nicht zu weisen.

Wenn ich es richtig gesehen habe sind ja EFB Batterien verbaut, vielleicht wäre hier als Ersatz eine AGM besser.
 

tanner005

Mitglied Bronze
Fahrzeug
Sandero Stepway 2021
Eine EFB sollte schon reichen - siehe > Batterietypen

Die Frage ist doch, warum zeigen einige Batterien dieses Verhalten und steigen aus?
 

Iron01_de

Mitglied
Fahrzeug
Dacia Sandero Stepway 3 (2021)
Baujahr
2021
Das würde mich auch interessieren.
Warum werden EFB und nicht AGM verbaut.... ?
Ich vermute mal, weil sie kostengünstiger sind.
AGM Baterien sind normalerweise nur in ganz großen SUV drinnen oder da, wo noch Standheizungen, Konzertsääle... verbaut sind und ein extrem hoher Stromverbrauch existiert und ja, Sie sind kostengünstiger. Bei mir im Kadjar ist auch eine AGM verbaut. Der Kostenfaktor liegt bei 1,5-2 zwischen EFB und AGM. Zusätzlich sollte noch erwähnt werden, dass EFB empfindlicher auf Schnelladen durch Bremskraftrückgewinnung reagiert.
Beitrag automatisch zusammengeführt:

Eine EFB sollte schon reichen - siehe > Batterietypen

Die Frage ist doch, warum zeigen einige Batterien dieses Verhalten und steigen aus?
Ich denke, dass diese Batterien vielleicht zu lange gelagert oder nicht vollständig geladen wurden und deswegen schadhaft sind. Dies sollte aber bei einem richtigen Test mit Lade Entladezyklus im Autohaus feststellbar sein. Dazu sollte das AH natürlich das passende Gerät haben und das Auto 1-2 Tage dort bleiben. Alternativ über ODB selber eine Aufzeichnung machen um die Daten während der Fahrt zu archivieren.
 

Stefanvde

Mitglied Diamant
Fahrzeug
Dacia Sandero II SCE75
Baujahr
2020
Durch die ständigen Pausen wegen Werksschliessungen kann durchaus mal eine Charge Batterien eine Macke weg haben.
Wenn die länger ohne geladen zu werden stehen werden sie nicht besser.
Normalerweise werden die geladen angeliefert und zeitnah verbaut,was derzeit halt nicht immer so ist.

Dann wird der fertige Wagen immer nur ganz kurz bewegt beim Verladen,Durch das Anlassen und nur ein paar Meter fahren verliert sie nich mehr Ladung.
Unter einem gewissen Punkt nimmt sie dann innerlich Schaden an den Platten.
 

Statistik des Forums

Themen
34.155
Beiträge
821.545
Mitglieder
55.538
Neuestes Mitglied
Evers