• Wir stellen unseren Nutzern die originalen Dacia-Bedienungsanleitungen kostenlos zum Download zur Verfügung. Mit freundlicher Unterstützung von Dacia Deutschland.

Anlasser spinnt


Rostfinger

Mitglied Brillant
Fahrzeug
Dokker SCE 100 Bj. 2018 und Smart forfour EQ Bj 2019
Ein Starter hat keinen Freilauf und keine Kupplung. Er braucht auch keine dicke Fettpackung und muss auch nicht regelmäßig geschmiert werden. Er braucht allerdings intakte Kabelverbindungen.

Forist radlma hat es in Beitrag #29 beschrieben, das der Starter frei durchdrehen kann, was auch
Forist Dacia 008 schon berichtete. Die Ursache ist der Magnetschalter in Verbindung mit dem Zündschloß vom dem der Befehl kommt, damit der Magnet anziehen kann und mit Hilfe einer
Schaltgabel das Ritzel zum Zahnkranz hin bewegt und dabei den Kontakt herstellt zu dem Elektromotor. Gibt es in diesem Stromkreis Störungen durch schlechte Kontakte, beginnt der Magnetschalter zu flattern in der Art.......er löst aus, unterbricht, löst erneut aus usw.

Damit das Ritzel in den Zahnkranz einspuren kann, sind die Flanken angeschrägt. Auch die Teilung der Zahnradverbindung ist wichtig. Je größer der Verschleiß am Ritzel und/oder am Zahnrad ist,
je höher sind die Geräusche zudem kann durch den Verschleiß das Ritzel wenn es im Eingriff ist zurückgedrängt werden. Das mag der Magnetschalter nicht.

Teilewechseln kann jeder. Nach der Ursache forschen ist nicht jedermans Sache wenn dem Teilewechsler die Kenntniss fehlt. Die Starter unterliegen einem Verschleiß. Daher wurde mir vom Meister beigebracht erst einmal nach der Ursache zu suchen. Das sollte hier auch gemacht werden.

Bevor der Starter ausgebaut wird, mit Hilfe einer zweiten Person das Zündschloß auf vollständige Funktion prüfen. Dazu braucht es eine Prüflampe besser ein Multimeter. Das dünne Kabel an dem Magnetschalter wird abgezogen, an einer Prüflampe/Multimeter angeschlossen. Nun wird das
Zündschloß in die Starterstellung gebracht ( zweite Person ). Jetzt kann ich sehen, ob das Zündschloß einwandfrei arbeitet und keine Unterbrechungen produziert, denn ganz unten im Zündschloß ist ein Kontaktmechanissmuss welcher genau solche kurzfristigen Unterbrechungen
produziert. Die Kontaktplatte kann verschliessen sein ( Ursache ein schwerer Schlüsselbund ). Auch Schmutz und Feuchtigkeit sorgen für Kontaktprobleme.

Zudem können Fehler bei dem Einbau eines neuen Starters auftreten. In der Regel gibt es einen
Zentrierdorn/Hülse was sehr wichtig ist. Wird darauf nicht geachtet, kann der neue Starter verspannt eingebaut werden. Da genügen ein zwei Milimeter. Die Breite von dem Starterritzel und die Anschrägung dessen ist sehr wichtig damit eine ausreichende Tragfläche vorhanden ist.
 

radlma

Mitglied Silber
Fahrzeug
Dacia Logan Kombi 1.6 16V (105 PS)
Baujahr
2007
So eine art Freilauf hat das Ritzel schon.

Interessant wäre noch was der alte Starter wirklich hatte.
Anscheinend ist er nachgelaufen, was immer das genau ist.
Könnte also wirklich sein das das Zündschloß nicht richtig arbeitete und länger als nötig strom zu Klemme 50 am Magnetschalter lieferte?
Wenn jetzt mit dem neuen Starter auch Probleme mit dem Magnetschalter / Ritzel vorhanden sind ist es wirklich möglich das es "nur" von der Stromversorgung / Zündschloß kommt ?

Hoffentlich nervt es nicht das ich immer wieder nachfrage, aber das ist für mich sehr interessant und nur so kann ich verstehen wie das ganze funktioniert.

Da fehlt mir noch ein.
Habe mal ein Getriebe gewechselt bei einem Golf, danach gab es fürchterliche Geräusche beim Starten.
Haben dann den Starter gelockert, Zündkabel abgemacht damit er nicht anspringt und wärend des Startens den Starter festgezogen. Wahrscheinlich haben beim neuen getriebe die Zentrierhülsen gefehlt, was auch immer, jedenfals war es danach wieder normal.

Gruß Martin
 

Rostfinger

Mitglied Brillant
Fahrzeug
Dokker SCE 100 Bj. 2018 und Smart forfour EQ Bj 2019
So eine art Freilauf hat das Ritzel schon.

Interessant wäre noch was der alte Starter wirklich hatte.
Anscheinend ist er nachgelaufen, was immer das genau ist.
Könnte also wirklich sein das das Zündschloß nicht richtig arbeitete und länger als nötig strom zu Klemme 50 am Magnetschalter lieferte?
Wenn jetzt mit dem neuen Starter auch Probleme mit dem Magnetschalter / Ritzel vorhanden sind ist es wirklich möglich das es "nur" von der Stromversorgung / Zündschloß kommt ?

Hoffentlich nervt es nicht das ich immer wieder nachfrage, aber das ist für mich sehr interessant und nur so kann ich verstehen wie das ganze funktioniert.

Gruß Martin

Danke für deine Fragen welche mich NICHT nerven.

Ich verstehe unter "nachlaufen", der Motor ist angesprungen und es besteht eine Zahnradverbindung zwischen Starter und Zahnkranz. Somit treibt der Motor den Elektromotor an, weil der Befehl von Klemme 50, welche vom Zündschloß kommt, nicht unterbrochen wird.

Es könnte NICHT nur sein, es kann sein. Daher werde ich hin und wieder als "dummer Junge " bezeichnet.

Unter Freilauf verstehe ich etwas, was hier nicht zur Sache beiträgt. Natürlich läuft das Ritzel sobald es ausgespurt hat auf der Welle von dem Elektromotor nach, den sobald der Motor angesprungen ist, bringt es das Ritzel beim "ausspuren" nochmals in Schwung.
 

radlma

Mitglied Silber
Fahrzeug
Dacia Logan Kombi 1.6 16V (105 PS)
Baujahr
2007
Hallo Dacia008

Bist du sicher das sie dir einen neuen Starter eingebaut haben?
Habe hier ein Video gefunden wo der Starter nachläuft und auch manchmal ein surrendes geräusch macht.


Gruß Martin
 

Rostfinger

Mitglied Brillant
Fahrzeug
Dokker SCE 100 Bj. 2018 und Smart forfour EQ Bj 2019
tolles Vidio. Der Starter wird ausgebaut, zerlegt und zusammengebaut. Es wurde nicht gezeigt
das dieser wieder einsatzfähig ist. Es wurde ein Austauschteil eingebaut. Sehr gut zu sehen an dem roten Siegel. Praktisch für die Füße.

Ohne Zweifel....der Mensch kann schrauben, macht aber bei dem zerlegen schon Fehler. Sein Urteil
über den Kollektor und die Schleifbürsten sowie über das handwerkliche Geschick der richtigen
Montage dieser, ist magelhaft.
 

radlma

Mitglied Silber
Fahrzeug
Dacia Logan Kombi 1.6 16V (105 PS)
Baujahr
2007
Leider kann ich kein rotes Siegel erkennen.

Habe nochmal etwas in der Garage mit dem alten Valeo Starter gespielt.

Also wenn ich das Ritzel ganz blockiere das es überhaupt nicht ausfahren kann wird trotzdem der Starke Stromkreis geschlossen. (Zumindest zeigt mir mein multimeter dann einen durchgang zwischen Klemme 30 und der anderen die zum Startermotor geht an wenn ich strom auf Klemme 50 gebe.

Anders wenn ich das Ritzel herausziehe auf anschlag , bewegt es den Ausrückhebel und der Anker vom Magnetschalter in dieselbe richtung, aber, der kontakt an klemme 30 und der zum Startermotor wird nicht geschlossen.

Im Netz habe ich einige Zeichnungen und Videos gefunden wo der starke Stromkreis erst geschlossen wird wenn der Anker komplett angezogen ist.
Das würde bedeuten das im ganzen System (Ritzel - Ausrückhebel - Anker) Soviel Spiel vorhanden ist das keine "Zwangseinrastung" erfolgt.

Anderseits , wenn ich nur strom auf klemme 50 gebe zieht der Magnetschalter an und das Ritzel fährt ganz aus.
Spielfrei, aber ich kann dann das Ritzel mit etwas kraftanwendung zurückdrücken. Könnte also auch sein das sich da manchmal etwas "verklemmt" und der Magnetschalter durchschaltet aber das Ritzel nicht ganz ausgefahren ist. (Eigentlich müßte ich das mit dem zurückdrücken nochmal probieren und gleichzeitig messen ob dadurch der kontakt vom starken stromkreis unterbrochen wird)
Sieht für mich so aus als könnte es vom Zündschloß über Magnetschalter bis zum Freilauf Ritzel alles sein was dieses Problem verursacht.:think:

Denke da muß ich mal einen kaputten Starter zerlegen damit ich das verstehe wie das alles ganz genau aufgebaut ist.

Gruß Martin
 

Rostfinger

Mitglied Brillant
Fahrzeug
Dokker SCE 100 Bj. 2018 und Smart forfour EQ Bj 2019
Leider habe ich keinen Starter auf Lager, um das alles Schritt für Schritt per Bilder zu erklären.
Ich finde es toll, wenn du es einmal mit Text und Bild hier posten kannst. Vielleicht hilft es denjenigen, die sich gerne mit der Materie befassen. Ob es denen hilft, welche nun ein Problem
haben mit dem Startvorgang sehe ich nicht. Es sei denn diese haben die Möglichkeit selber Hand anzulegen.

Die, welche auf eine Fachwerkstatt angewiesen sind, schauen auf die Kosten. Jetzt scheiden sich die Geister. Der Starter muss sowieso aus und eingebaut werden. Kommen nun nochmals Arbeitsstunden für das zerlegen, prüfen, reinigen usw. hinzu. Ruckzuck biste da bei 80 € Mehrkosten.

Das will keiner. Aber dennoch sollte jeder der ein solches Problem, hat die Werkstatt beauftragen, ob auch sein Zündschloß noch voll funktionstüchtig ist.
 

Dacia008

Mitglied
Fahrzeug
Dacia Logan Kombi 1.4 MPI (75 PS)
Baujahr
2011
  • Themenstarter Themenstarter
  • #40
Anscheinend ist er nachgelaufen, was immer das genau ist.
Das meine ich hier mit Nachlaufen: Der alte Anlasser war 8 Jahre alt und lief nach dem Starten einige Zeit mit dem bereits laufenden Motor mit, weil das Ritzel nach erfolgreichem Start des Motors nicht mehr sofort in die Ausgangsstellung bewegt worden ist.
Der neue Anlasser läuft nicht nach, sondern macht nur ein "surrendes" Geräusch, wenn ich den Motor (bei kalter Witterung) sehr früh am Morgen das erste Mal starte und der Motor startet nicht. Beim zweiten Mal startet der Motor dann sofort. Tagsüber tritt dieses Problem dann nicht mehr auf.
Bist du sicher das sie dir einen neuen Starter eingebaut haben?
Ich war damals in einer Dacia Vertragswerkstatt und glaube, dass in einer Dacia Vertragswerkstatt, wenn auf der Rechnung Starter (Teile) für netto 228,05 € steht, ein neuer Starter eingebaut worden ist.
Die Kontaktplatte kann verschliessen sein ( Ursache ein schwerer Schlüsselbund ).
Mein Schlüsselbund war lange Zeit zu schwer. Es wäre deshalb schon sehr weit hergeholt, wenn ich jetzt ausschließlich rufen würde: "Betrug, offensichtlich wurde mir kein neuer Starter eingebaut." Wegen des zu hohen Gewichts meines Schlüsselbunds muss ich mich an meine eigene Nase fassen. Außerdem handelt es sich nicht um einen Neuwagen.
Oder man stellt das Auto bei der Werkstatt ab, die können dann morgens die Probe auf Exempel machen.
Hat das Teil nicht noch Gewährleistung? Die gilt ja zwei Jahre.
Im Prinzip: ja. Aber der Fehler ist nicht verlässlich reproduzierbar, weil temperaturabhängig.

Einmal wurde die Wasserpumpe ausgetauscht. Das Laufrad der neuen Wasserpumpe kratzte danach am Gehäuse der Wasserpumpe und die Wasserpumpe musste wieder ausgetauscht werden, weil die Gefahr bestanden hätte, dass sich das Laufrad verklemmt und damit die Motorkühlung versagen hätte können. Als ich das das erste Mal reklamiert habe, fuhr der Meister mit mir mit heulendem Motor bei ca. 4.000 bis 5.000 Umdrehungen pro Minute um den Häuserblock, sodass ich mein eigenes Wort nicht mehr verstanden habe, stieg am Ende der Probefahrt aus und sagte zu mir: "Es ist kein Kratzen des Laufrades am Gehäuse der Wasserpumpe zu hören." Ich musste erst wieder kommen und mit jemandem anderen reden bis die Reklamation geklappt hat.

Aber dennoch sollte jeder der ein solches Problem, hat die Werkstatt beauftragen, ob auch sein Zündschloß noch voll funktionstüchtig ist.
Das ist für mich das Fazit: Ich bedanke mich bei euch, weil ihr mich schlau gemacht habt und ich jetzt weiß, wie ich das Problem umfassend beschreiben muss, damit nicht nur der Anlasser kontrolliert und/oder getauscht wird, sondern auch das Zündschloss, etc. Das wäre schon beim letzten Mal sinnvoll gewesen. Macht die Werkstatt etwas Sinnvolles, das nicht abgesprochen war, dann "jammert"/"schreit" der Kunde. Aus diesem Grund entfällt oft auch die Beratung, denn sie kostet Zeit und damit Geld und am Ende sagt der Kunde oft: nein. Die Dacia Vertragswerkstatt, die den alten Anlasser kontrolliert und dann ausgetauscht hat, hat alles wie vereinbart gemacht, jedoch nicht weitergehend beraten. So ist das eben.
 
Zuletzt bearbeitet:

Burli

Mitglied Bronze
Fahrzeug
Dacia Logan Limousine 1.6 MPI 64 kW (87 PS)
Baujahr
2006
Ich habe auch den Logan 1 und hatte vor einigen Jahren das Problem, das der Hobel in der Früh schwer bis nicht angesprungen ist.

Bei mir hat dann das reinigen des OT-Gebers sofort geholfen.
Vielleicht hilft dir das hier oder es ist ausgeschlossen, dann bitte vergessen. :)
 

sanderisto

Mitglied
Fahrzeug
Sandero "ohne alles"
Baujahr
2020
Hallo,
ich hatte mal genau das gleiche Phänomen wie es Dacia 008 beschreibt an einem 25 Jahre alten Kadett B, den ich aus erster Hand mit nachgewiesenen 36 000 Km gekauft habe.
Immer beim 1. Startversuch gab es ein summendes Geräusch, solange ich den Schlüssel in Startstellung gehalten habe.
Beim 2. Versuch dann ganz normal "Klack...Orgel...Orgel...Anspringen"
Der Anlasser hat aber während des Summens nichts gemacht, also nicht gelaufen oder gar versucht einzuspuren.
(Das hatte ich an anderen Autos wegen abgenudelter Zähne am Schwungrad, dabei kriegt man fast einen Herzinfarkt)
Diese Macke hatte das Auto aber nur etwa 2 Wochen, wahrscheinlich war durch die viele Standzeit irgendwo im Magnetschalter/Anlasser Fett verharzt oder Rost. Die Erstbesitzerin war 85 und konnte aus gesundheitlichen Gründen nicht mehr fahren.
Hat sich jedenfalls selbst repariert und habe noch über 130 000 Km draufgefahren.
Wie allerdings der Magnetschalter so ein Summen erzeugen kann, wenn er sich nicht bewegt, wird wohl für immer ein Mysterium bleiben.
viele Grüße

Manne
 

Murphy

Mitglied Diamant
Fahrzeug
Sandero & Lada 4x4! ( MCV bleibt im Fuhrpark)
Baujahr
201320162019
Zu Opelzeiten hatte ich ein ähnliches Phänomen am Ascona Anlasser. Der war fix ausgebaut und zerlegt.
Das Problem war mechanischer Art: Das Fett war teilweise verharzt bzw. nicht mehr ausreichend vorhanden.

Gründlich säubern, mit Lagerfett nachschmieren ( Lager noch okay!) und die Mimik fürs Einrücken des Ritzels (auch noch okay!) checken.

Wenn ich mich recht erinnere gab der Anlasser auch ein kräftiges Summen von sich, ohne die Arbeit ordnungsgemäss auf zu nehmen. Das unterschiedt sich aber eindeutig vom Klack-Klack eines unwilligen Magnetschalters.

Das " Losbrechmoment" hat durch die verhärteten Fettreste nicht mehr gereicht um die Mimik fehlerfrei bedienen
zu können.

Bei einem Neuteil könnte fehlende Schmierung oder ein mechanischer Fehler - der durch die Kontrolle gerutscht
ist- vorliegen. So´n Anlasser ist Massenware, da kann das vorkommen.
 

uwe1970

Mitglied Gold
Fahrzeug
Dacia Sandero II, 1.0 SCe 75
Baujahr
2017
Anlasser raus und kontrollieren, wenn noch Garantie auf dem Austausch Anlasser ist Wechseln!
Fahr zur Werkstatt die den Anlasser getauscht hat, wenn das Schwungrad zertrümmert wird wird's teuer.
Neuteile sind nicht von Fehlern befreit!
 
Zuletzt bearbeitet:

Statistik des Forums

Themen
34.107
Beiträge
820.155
Mitglieder
55.424
Neuestes Mitglied
Stange