• Wir stellen unseren Nutzern die originalen Dacia-Bedienungsanleitungen kostenlos zum Download zur Verfügung. Mit freundlicher Unterstützung von Dacia Deutschland.

Benzin Zündaussetzer, pünktlich zur HU


JAU

Mitglied Bronze
Fahrzeug
Dokker
Baujahr
2018
Hallo zusammen,

gestern stand an meinem Dokker 1.2 TCe die erste HU an. 31111km, es war nicht viel zu erwarten.
Und gerade als der Prüfer in die Halle fährt läuft der Bock auf nur 3 Zylindern... :naughty:


Zur Vorgeschichte:
Ich hab das Auto vor einem Jahr von Verwandtschaft übernommen. Der Service war frisch gemacht.
Während er dort im Gebrauch was gabs eigentlich nur ein Problem: Der Rumäne stellte den Betrieb ein weil ein Marder die Ladeluftleitung so lecker fand.
Mir ging er nach ein paar Monaten in Notlauf und bin direkt zur Werkstatt wo Zündaussetzer diagnostiziert wurden und auf Garantie Zündspulen ersetzt wurden. Leider konnte ich damals nicht fragen welche weil ich zum Anholen erst aufschlug als der Werkstattmeister schon weg war.
Zündspule.jpg
Falls das unten rechts ein Datumscode ist wurden direkt alle 4 getauscht.

Im November hatte ich deutlich unrunden Motorlauf und die Diagnoseleuchte sprang an. Mein OBD-Adapter nannte mir Fehlercodes P0300 und P03xx.
Als ich in der Werkstatt auslesen lies hieß es "Zündaussetzer, kommt gelegentlich mal vor." und im laufe des Gesprächs "Sie haben doch Mobilitätsgarantie."
Da war mir eigentlich klar das ich von denen so kurz vor Ablauf der Garantie nicht mehr viel zu erwarten habe. Die Hoffnung war zwar das es nochmal kommt, aber außer der Wartungsmeldung war da nix.

Entsprechend dem Verhalten im November hab ich entschieden der Werkstatt möglichst fern zu bleiben. Nachdem ich also am Donnerstag den Wartungszähler 90 Tage in die Zukunft verstellt hab (Ölwechsel im Januar muss ich echt nicht gehabt haben) gings gestern zum TÜV. Mit dem bekannten Ergebnis.
Der TÜV-Bericht nennt Fehlercodes P0300 und P0303.

Zuhause mit einem anderen ODB-Adapter und anderer Software ausgelesen standen P0300 und P0304 im Speicher.
Zündung Fehlercode.JPG
(ja, das mit den Screenshots sollte eigentlich auch anders gehen :rotate:)

P0300 allgemein sporadische Aussetzer.
P0303 spezifisch Zylinder 3.
P0304 entsprechend Zylinder 4.
Hat der Prüfer beim Schreiben des Berichts einen Übertagungsfehler gemacht? :think:

Hab gestern dann gleich mal aufgemacht.
  • Stecker saßen sicher und korrekt auf den Spulen
  • Die verbliebenen Marderspuren haben sich nicht verändert seit ich das Auto hab
  • Kabelbaum abgefingert soweit ich ran komme, mit Taschenlampe verfolgt, keine äußerlichen Schäden zu erkennen
  • Bei laufendem Motor die Spulen nacheinander getrennt, bei jeder ging der Motor deutlich in die Knie
  • Bei laufendem Motor am Kabelbaum gefummelt aber kein Totalausfall
  • Stecker nochmal genauer angeschaut, nix offensichtlich
  • Spulen ausgebaut, nix offensichtlich falsch
  • Kerzen ausgebaut, nix offensichtlich falsch
Im weiteren konzentrierte ich mich dann auf Zylinder 4.
  • Spule 4 mit 1 getauscht
  • Kerze 4 mit 2 getauscht
  • Fehler gelöscht (da standen jetzt auch Zündkreisfehler drin weil ich die Stecker bei laufendem Motor gezogen hatte)
Der Fehler trat dann wieder auf. Codes: P0300 und P0304 :censored:
Nach etwas Recherche hab ich dann Feierabend gemacht.

Heute ging ich mit neuem Mut ans Werk.
  • Kompressionsprüfung: alle 4 liegen zwischen 10,8 und 10,5 bar.
  • Spule 3 mit 2 getauscht
  • Kerze 3 mit 1 getauscht
  • Fehler gelöscht
Nach etwas laufen kamen dann auch wieder deutliche Aussetzer. Codes: P0300 und P0303. :huh:

Ok, das Fehlercodes nicht zwingend richtig sein müssen kenne ich von der Arbeit, also werde ich mich da nicht all zu sehr drauf versteifen. Die Frage ist halt wie ich ab hier am Besten damit umgehe.
Das Spiel kenne ich auch schon vom Kangoo mit dem 1.6 16V (K4M). Da lautete der Tipp: Vergiss die originalen Sagem, nimm Spulen von Beru oder Bosch und du hast deine Ruhe.
Aber außer mir scheint hier sonst keiner nennenswert Probleme zu haben.

Vorschläge?


mfg JAU
 

Duster 13

Mitglied Diamant
Fahrzeug
Dacia Duster 1.6 16V 4x4 (105 PS)
Baujahr
2014
Hast Du in den Schächten gesehen, ob da feuchtigkeit drin ist?
Ich hatte das Problem, dass es von der Scheibenwaschanlage runtergetropft hat. Die Dichtungen der Spulen sind zu dünn.
Letztes Jahr hatte ich dann schliesslich regelrecht Schlamm in den Schächten, weil irgendein Vieh der Meinung war ein Brötchen zwischen den Spulen zerbröseln zu müssen.
Der Dreck ist gleich mit da rein.

Andere Spulen haben da auch nicht geholfen.
 

JAU

Mitglied Bronze
Fahrzeug
Dokker
Baujahr
2018
  • Themenstarter Themenstarter
  • #3
Klasse Hinweis, sowas hatte ich überhaupt nicht auf dem Schirm.

Mir ist nix aufgefallen, hab an 3 und 4 aber auch nicht explizit geschaut.
1 und 2 sind definitiv trocken. Eine der Dichtungen war etwas verdreht, ansonsten unauffällig. Und die Kerzen waren außen auch trocken.
Um die Spulen herum lag etwas loser Dreck (Blätter und Samen).

Scheibenwaschwasser müsste ja dann von oben kommen? Mir sind an der Isolierung der Haube keine Flecken aufgefallen.

mfg JAU
 

Micha-San

Mitglied Gold
Fahrzeug
Dacia Logan MCV II Stepway TCe90
Baujahr
2018
...
  • Spule 4 mit 1 getauscht
  • Kerze 4 mit 2 getauscht
  • Fehler gelöscht (da standen jetzt auch Zündkreisfehler drin weil ich die Stecker bei laufendem Motor gezogen hatte)
...
  • Spule 3 mit 2 getauscht
  • Kerze 3 mit 1 getauscht
  • Fehler gelöscht
Hilft dir jetzt vielleicht nicht weiter, aber man sollte nicht zwei Sachen gleichzeitig tauschen, sondern immer nur eine.
 

Duster 13

Mitglied Diamant
Fahrzeug
Dacia Duster 1.6 16V 4x4 (105 PS)
Baujahr
2014
Scheibenwaschwasser müsste ja dann von oben kommen? Mir sind an der Isolierung der Haube keine Flecken aufgefallen.
Bei mir hängt der Schlauch zur Düse so, dass es daran entlang läuft und auf die Ansaugbrücke tropft. Von da aus geht es richtung Zündspulen.
Ich parke immer bergab etwas nach links geneigt.
 

JAU

Mitglied Bronze
Fahrzeug
Dokker
Baujahr
2018
  • Themenstarter Themenstarter
  • #6
aber man sollte nicht zwei Sachen gleichzeitig tauschen, sondern immer nur eine.
Stimmt schon was du da sagst. Durch die unterschiedliche, neue Position von Kerze und Spule sollte man das Problem aber auch eingrenzen können, anhand der wandernden Meldung könnte man einordnen ob Kerze oder Spule rumzicken.
Zumindest solange man der Fehlermeldung trauen kann und nicht mehr als eine Komponente defekt ist. In beiden Fällen wäre "Bäumchen wechsle dich" ziemlich nutzlos, selbst wenn man schön Schritt für Schritt vorgeht. Da helfen dann nur Neuteile (Kerzen wohl frühestens Mittwoch).

Im Grunde wäre fast jede Veränderung hilfreich gewesen. Ob ich nun eine oder alle 4 Spulen tausche juckt mich auch nicht all zu sehr. Es würde mich aber stören wenn das zugrunde liegende Problem was völlig anderes ist.
Da sie schonmal getauscht wurden sind die Spulen ja eher auszuschließen (auch wenn ich insgeheim hoffe das sie es sind).

Bei mir hängt der Schlauch zur Düse so, dass es daran entlang läuft und auf die Ansaugbrücke tropft.
Bei meinem Dokker ist der Schlauch hinter einer Schalldämmung versteckt die ca. 5cm vorm seitlichen Rand der Haube endet. Ich sehe von der Leitung nur die 20-25cm welche sich frei bewegen wenn man die Haube öffnet oder schließt.
Wenn es mitten über dem Motor sifft müsste das Wasser erstmal durch diese Dämmung durch.


mfg JAU
 

Goka

Mitglied
Fahrzeug
Dacia Duster 4x4, 1.2 TCe 125 + SCe115 1.6 2x4
Unser 1.2Tce hatte nach einem Jahr auch Fehlzündungen - da war eine Zündkerze wohl defekt - wurde getauscht von Reno - seit 3 Jahren Ruhe.
Dein Tausch der Spulen und Kerzen war ja schon sehr geschickt gewäht. Es ist aber bei Zylinder 4 geblieben.
Also kann es auf der elektrischen Seite sein - zur Zündspule - oder Einspritzung Zyl4 oder Mechanik, ZKD, Beschädigung dort. Das letze wäre wohl das schlechteste. Es besteht immer noch die Chance, dass nur das Kabel zur Zündspule gebrochen ist.
Das mit der Feuchtigkeit ist auch ein guter Ansatz, denke aber dass es erst schädlich ist wenn Feuchte in die Spule kriecht, wäre dann mit getauscht worden. Gruss
 

Omnivor

Mitglied Platin
Fahrzeug
Dacia Dokker 1.6 MPI (KEM3 67P-K7M A812-JR5 361)
Baujahr
2014
Eine Möglichkeit wäre wirklich auch eine/mehrere defekte Zündkerze/n, der man äußerlich nicht immer ansieht ob sie fehlerhaft ist, und die manchmal erst im eingebauten Zustand nicht richtig funktionieren, bzw. wenn sie (meist der Isolator) nass wird.

Die zweite Möglichkeit wäre der Marderbesuch.
...Der Rumäne stellte den Betrieb ein weil ein Marder die Ladeluftleitung so lecker fand.
Mir ging er nach ein paar Monaten in Notlauf...

Dem wurde meiner Meinung nach nicht genug Aufmerksamkeit gegeben.
Marderbisse sind sehr oft nur ganz winzige „Nadelstiche/Perforationen“ die bei flüchtiger Betrachtung deshalb sehr oft gar nicht erkannt werden, und ebenfalls oft auch nur an nassen Kabeln Fehler verursachen.

Man könnte einmal im Dunkeln bei laufendem Motor mit einer feinen Sprühflasche den Funken/-Kriechstromtest machen.

Es muss auch nicht unbedingt Zündungsteil einen Marderschaden haben.
Gerne sind auch andere Kabel (z.B. an Lambdasonden) angebissen.

Gibt es einen Zusammenhang mit Nässe/Regen und Fehler?
 

JAU

Mitglied Bronze
Fahrzeug
Dokker
Baujahr
2018
  • Themenstarter Themenstarter
  • #10
Gibt es einen Zusammenhang mit Nässe/Regen und Fehler?
Ich denke nicht.
Am Tag vorher hatte ich das Auto noch gewaschen und bin ohne Probleme nach Hause gekommen. Gestern Mittag war es trocken in der Gegend, vom Schnee der letzten Wochen war auch nix mehr übrig.

Hab auch grad mal nach der Rechnung geschaut, der Marderschaden war Januar 2019.
Seitdem haben die exponierten Stellen Ladeluftleitung und Lamdasonde einen "Schutzzaun". Wobei ich mir die Leitung der Sonde angesehen hatte, gerade weil es so prominent hinten am Motor hervorsteht und kein Hartplastik ums Kabel hat.

Besteht freilich noch immer die Möglichkeit das ich was übersehen habe...

oder Mechanik, ZKD, Beschädigung dort.
Sowas sollte bei einer Kompressionsprüfung aber auffallen.

Verbrennungsaussetzer können ihre Ursache in Zündung und/oder Kraftstoffdosierung haben.
Wenn es Richtung Einspritzung geht wäre das Neuland für mich.
Welche Werte sollte man da über OBD beobachten?


mfg JAU
 

Rostfinger

Mitglied Brillant
Fahrzeug
Dokker SCE 100 Bj. 2018 und Smart forfour EQ Bj 2019
Autowäsche in einer Waschanlage mit Unterbodenwäsche ? damit alles sauber für die HU ist ?
 

Statistik des Forums

Themen
34.102
Beiträge
820.084
Mitglieder
55.417
Neuestes Mitglied
Bergmann