• Wir stellen unseren Nutzern die originalen Dacia-Bedienungsanleitungen kostenlos zum Download zur Verfügung. Mit freundlicher Unterstützung von Dacia Deutschland.

Keine Reaktion Gaspedal blue dci 115


s.onnen

Mitglied
Fahrzeug
Dacia Duster blue dci
  • Themenstarter Themenstarter
  • #46
Hi

Das Problem ist noch nicht behoben.
Bei meinem Auto ist bisher von Seiten dacia noch nichts gemacht worden. Was ich aber erfahren habe ist das der Händler der mit den Wagen verkauft hat noch zwei Kunden hat mit dem selben Problem.
Ich bin seit heute bei einem anderen Händler der sich das Problem annimmt. Auch von anraten dacia selbst.
Der Mangel ist sehr gravierend. Es nervt tierisch. Das schlimme ist keiner kann oder will helfen. So fühlt es sich zumindest an.
Das Auto steht seit heute bei dem Händler. Er will nochmal alles durchchecken. Wenn nichts passiert dann wird der Wagen gewandelt. Und da muss ich dann leider sagen einmal dacia und nie wieder. Verkaufen können die zwar, aber service... Und Damit meine ich nicht den Händler, nämlich eher den hersteller... Ist eher fürn Ar.... Leider... Man fühlt sich echt allein gelassen.
Melde mich wenn es was neues gibt.
PS. Getriebe ist mittlerweile auch sehr sehr laut geworden... Abwarten was da noch passiert...
Lg
 

Against

Neumitglied
Fahrzeug
Duster 2 1.5 dci 4x4
Hi, how old is your car? Mine is from april 2018.
Today I went to the dealer again, this one is very big and very client oriented so we've been working together to solve this issue since almost two years ago. In 2019 they've changed the gas pedal, after that they changed the exaust (including the car catalyser) earlier this year because I found a small hole before the last valve, under the car, and somewhere around 2200 rpm, in 5th gear, from time to time the car had a lag, or an engine interruption of some sort, felt like a shock. Again, no error stored in the computer, only that I saw the small puncture in a weld.
Today they did an software update on BD (bord display) because the buttons on my steering weheel stopped working (the up and down buttons) (no error stored), they've resseted the injection computer (again, no error stored) and said - let's give it a try, maybe the acceleration problem goes away. Before exiting the dealership the buttons stopped working again and the bord computer said that those two buttons didnt exist, it didn't see them. So the service contacted Dacia in this matter, probably they will replace the faulty unit.
I called Dacia also and proposed, together with the dealer, that if no error are being stored about acceleration I should live the car at the showroom and they should take it for a drive with testers on it until will find the culprit. Like this you can change everything from turbo to ECU and still have problems. Dacia agreed so next week I'll be leaving the car at the dealer.
In Romania Dacia changed transmission on some users but they complained (some of them) that the sound is worse. Others that it's been solved. One of them solved the problem after changing 3 three! transmissions. Mine does a very little sound at 90 and at 120 if I let go of the gas and just cruise.

Hope this helps.
Keep in touch

Razvan

---Google translate---

Hallo, wie alt ist dein Auto? Meins ist ab April 2018.
Heute bin ich wieder zum Händler gegangen, dieser ist sehr groß und sehr kundenorientiert, daher arbeiten wir seit fast zwei Jahren zusammen, um dieses Problem zu lösen. 2019 haben sie das Gaspedal gewechselt, danach haben sie den Exaust (einschließlich des Autokatalysators) Anfang dieses Jahres gewechselt, weil ich vor dem letzten Ventil ein kleines Loch unter dem Auto und irgendwo um 2200 U / min im 5. Gang gefunden habe. Von Zeit zu Zeit hatte das Auto eine Verzögerung oder eine Art Motorunterbrechung, die sich wie ein Schock anfühlte. Wieder kein Fehler im Computer gespeichert, nur dass ich den kleinen Einstich in einer Schweißnaht sah.
Heute haben sie ein Software-Update für BD (Bord Display) durchgeführt, weil die Tasten an meinem Lenkrad nicht mehr funktionieren (die Auf- und Ab-Tasten) (kein Fehler gespeichert), sie haben den Zündcomputer neu eingestellt (wieder kein Fehler gespeichert) und gesagt - Probieren wir es aus, vielleicht verschwindet das Beschleunigungsproblem. Vor dem Verlassen des Autohauses funktionierten die Tasten nicht mehr und der Bordcomputer sagte, dass diese beiden Tasten nicht vorhanden waren, er sah sie nicht. Der Service hat sich in dieser Angelegenheit an Dacia gewandt, wahrscheinlich wird das fehlerhafte Gerät ersetzt.

Ich rief auch Dacia an und schlug zusammen mit dem Händler vor, dass ich das Auto im Ausstellungsraum unterbringen sollte, wenn kein Fehler bezüglich der Beschleunigung gespeichert wird, und dass sie es mit Testern fahren sollten, bis der Schuldige gefunden ist. Auf diese Weise können Sie alles von Turbo auf ECU umstellen und haben trotzdem Probleme. Dacia stimmte zu, also werde ich nächste Woche das Auto beim Händler lassen.

In Rumänien hat Dacia die Übertragung bei einigen Benutzern geändert, aber sie haben sich beschwert (einige von ihnen), dass der Klang schlechter ist. Andere, dass es gelöst wurde. Einer von ihnen löste das Problem, nachdem er 3 drei geändert hatte! Übertragungen. Meins macht bei 90 und 120 ein sehr kleines Geräusch, wenn ich das Gas loslasse und einfach kreuze.


Hoffe das hilft.

Den Kontakt halten


Razvan
 

s.onnen

Mitglied
Fahrzeug
Dacia Duster blue dci
  • Themenstarter Themenstarter
  • #48
Also mein Auto ist von Juni 2019.
Direkt zu Beginn hatte ich das Problem.
Eigentlich schon wie ich aus der neuwagen Halle heraus fuhr. Mit dem Verkäufer während der motor lief noch einige Details besprochen übers Auto und dann wollte ich los fahren. Kupplung kommen lassen und gas gegeben. Nur das das pedal garnicht reagierte und ich den Motor somit abgewürgt hatte. Jeden Tag aufs Neue ging das Spiel. Irgendwann fing ich das etwas zu beeinflussen. Wenn man weiß wie es geht kein Problem. Jetzt das große ABER.
Mehrere Male hatte ich sehr Bremsliche Situationen...
Vorfahrt genommen.... Weil keine gasannahme...
Auf der Autobahn einen LKW ausgebremst als ich versucht hatte moderat auf dem Beschleunigungsstreifen zu beschleunigen. Auch hier reagierte das Pedal nicht auf die Betätigung. Man tritt das Pedal... Es reagiert nicht... Bis plötzlich nach fast 10 sekunden ein ruck durchs Auto geht und anzieht wie ein Porsche... Und meist alles nur wenn die blaue Kühlwasserkontrolllampe an ist.
Während der Fahrt nachdem die Lampe aus ist, sind mir keine leistungsprobleme aufgefallen.
Lasse ich allerdings das Fahrzeug für knapp 15 Minuten stehen... Zum Beispiel beim Einkaufen.. Und will dann los fahren, dann macht der das auch wieder wobei die kontrolllampe aus ist. Zwar nicht mehr so schlimm aber trotzdem spürbar...
Sehr seltsam... Aber aus dem autohaus bin ich anscheinend nicht der einzige mit dem Problem. Leider konnte ich bisher mit keinen der Kunden reden...
Ich halte euch auf dem laufenden.
Bis Donnerstag bleibt der düster da.
Eins weiß ich aber schon. Getriebe Öl wird gewechselt. Ich soll damit dann erstmal fahren. Ist das getriebegeräusch dann trotzdem noch dann hat der Händler heute schon die Freigabe für ein neues getriebe bekommen... Zumindest da läuft es...
Beitrag automatisch zusammengeführt:

Ach und es ist übrigens in dem Fall kein 4x4.
Ein duster mit 6 Gang und nur Frontantrieb!
 

Against

Neumitglied
Fahrzeug
Duster 2 1.5 dci 4x4
Mine does it all the time, not only when the engine is cold.
What I've noticed is that I can say it will not accelerate because the engine sounds different, more "noisy"and I cannot hear the turbo sound first.
When it does the problem, you step on the pedal, the engine roars but you cannot hear turbo and the car drags itself on the road, slowly accelerating.
When it works ok, if you step on the pedal, you hear the turbo sound, it pushes you into the seat and the engine makes a "relaxed" sound untill going in high rpm (3500, 4000).

So, maybe it is related to some turbo valve?

And you said good - when it pulls, it pulls like a Porsche.
I think I've had enough of modern cars. I've had a Honda CRV before Dacia, the newer they are, more computers to fail. Duster is great in offroad, great all-around and easy with the money, but still have some issues that have to be solved. Yet, I have 2 and a half years of warranty to go :D
I'll stick to my old faithful Astra G Caravan, I have it since 2007 as a new car and still goes without a single problem. I will leave it to the grandchildren :)

---Google Translate ---
Meins macht es die ganze Zeit, nicht nur wenn der Motor kalt ist.
Was mir aufgefallen ist, dass ich sagen kann, dass es nicht beschleunigt, weil der Motor anders klingt, "lauter" und ich den Turbo-Sound nicht zuerst hören kann.
Wenn das Problem behoben ist, treten Sie auf das Pedal, der Motor heult, aber Sie können keinen Turbo hören, und das Auto schleppt sich langsam auf die Straße.
Wenn es in Ordnung ist, wenn Sie auf das Pedal treten, hören Sie das Turbo-Geräusch, es drückt Sie in den Sitz und der Motor macht ein "entspanntes" Geräusch, bis er bei hohen Drehzahlen (3500, 4000) läuft.


Vielleicht hängt es also mit einem Turboventil zusammen?

Und du hast gut gesagt - wenn es zieht, zieht es wie ein Porsche.
Ich glaube, ich habe genug von modernen Autos. Ich hatte vor Dacia einen Honda CRV, je neuer sie sind, desto mehr Computer fallen aus. Duster ist großartig im Offroad-Bereich, rundum großartig und einfach mit dem Geld umzugehen, hat aber noch einige Probleme, die gelöst werden müssen. Ich habe jedoch noch zweieinhalb Jahre Garantie: D.
Ich bleibe bei meinem alten treuen Astra G Caravan, ich habe ihn seit 2007 als neues Auto und bin immer noch ohne ein einziges Problem. Ich werde es den Enkelkindern überlassen :)
 

uvs1313de

Mitglied Silber
Fahrzeug
Duster II Prestige SCe 115
Baujahr
2019
Well, indeed strange behavior. But I think if it would be the Lampdasonde, it would be kind of luck. The best thing, in my opinion, you can do is what you wrote before, to plug in a computer on OBD and record all parameters while driving and the do some analysis. Otherwise I think could be like to find the needle in the hay or trail and error. But I cross fingers that you will soon be able to find where the problem is.

Nun, wirklich seltsames Verhalten. Aber ich denke wenn es die Lampdasonde wäre, wäre es schön ein Glück. Meiner Meinung nach ist das Beste, das was du oben geschrieben hast. Einen Computer an OBD und die Werte im Fahrbetrieb aufzeichnen und dann analysieren. Sonst könnte es wie die Suche nach der Nadel im Heuhaufen werden. Ich drück die Daumen, dass du herausfindet wo das Problem ist.
 

gameplay50

Mitglied Bronze
Fahrzeug
Dacia Duster Adventure TCe 150 GPF 4WD
Baujahr
2020
Also ich habe keinen Diesel sondern den 150er Benziner, auch ich habe diese blaue Leuchte ABER die hat bisher gefühlt nichts beeinflusst. In einem Notfall solltest du ja auch volle Leistung bekommen können. Leider kann ich das behaupten da mir zu beginn etwas recht dummes passierte :-D :-D naja ich denke wie gesagt eher das wird eine richtige Ursache haben oder es hat etwas mit dem Diesel zu tun.
 

s.onnen

Mitglied
Fahrzeug
Dacia Duster blue dci
  • Themenstarter Themenstarter
  • #52
So Neuigkeiten und doch auch irgendwie nicht.
Leistungsverlust bei kalten motor sei normal... Und damit hätte sich das Problem laut Dacia erledigt... Tja... Heißt für mich weg mit dem Ding...

Getriebeöl wurde abgelassen... Viele Späne im Öl... Ergo. Getriebe wurde neu bestellt und wird in einigen Wochen eingebaut.

Schade schade... Bin ich der einzige der solche probleme mit so einem neuwagen hat...?! Scheint wohl so...
 

Elmerino

Mitglied Bronze
Fahrzeug
Dacia Duster2 Blue dci 115 (116 PS) 4 x 2
Baujahr
2018
Hallo melde mich mal wieder. Lamdasonde wechsel hat nix gebracht, im Urlaub gewesen mit Wowa ging einigermasen zu fahren ABER danach ging die Sch...wieder los und teiweise noch Schlimmer. Neue Software aufgespult, Resultat Im Normalbetrieb trotz warmen Motor 5 x abgewürgt beim anfahren mit Wowa. Jetzt festgestellt beim wegfahren von der Firma leicht abschüssige Straße bis zur Ampel beschleunigt ganz normal 300 m rollen lassen.An der Ampel etwas heftiger bremsen müssen ( wegen Deppen vor mir die nicht aus dem Quark kommen wen die Ampel auf Grün schaltet) Ergo: Anrollen JA, aber Beschleunigen nach dem abbiegen 0 km/h bis zu 2200U/min ca. 10 sec dann beschleunigung wie Against beschrieb Porschefeeling:angel:. Werde noch mal im Autohaus vorstellig werden, werde berichten was der Monteur dazu zu sagen hat. PS: Im ECO Modus ist das beschleunigen etwas besser, im Normalmodus :censored::kotz2: Frau ist das auf einer Großen Kreuzung in Berlin passiert( hat schon denvon Rechts kommenden im Auto sitzen sehen)
 

s.onnen

Mitglied
Fahrzeug
Dacia Duster blue dci
  • Themenstarter Themenstarter
  • #54
Hi elmerino... Und wie wäre dann dein weiteres Vorgehen?
Wenn das alles angeblich mit dem Euro 6 d temp zu tun haben soll das der so schlecht läuft... Warum bitte bekommen das andere hersteller besser hin... Mein Mann fährt nen VW caddy mit ad blue... Da macht der im kalten Zustand überhaupt keine Probleme...
Einfach nur schade. Auch für die Marke dacia...
 

Elmerino

Mitglied Bronze
Fahrzeug
Dacia Duster2 Blue dci 115 (116 PS) 4 x 2
Baujahr
2018
Hi s.onnen werde mal fragen im AH wieso der das macht. Nach dem Update von der Software lief er ja wieder Gut . Bin dann in Urlaub gefahren und ca. 1000 km später wieder das gleiche. Blaue Lampe an, die erste steigung beim anfahren keine Gasannahme so wie beim wegfahren von der Fa,leicht abschüssige Straße bis zur Ampel(rollen lassen). Anfahren an der Ampel, keine Gasannahme aber ab 2200 U sprint wie ein Formel1 Rennwagen.Aber nur im ECO-Modus, ohne Null anzug. Mal sehen was die dazu sagen. Hoffe doch das es nicht wieder die Lamdasonde ist. Wie hat mein Vater gesagt: Je mehr Elektronik im Auto , desto mehr kaputt.( Er hatte mal einen Pasat BJ: um 2000 war ca. alle 14 Tage in der Werkstatt( ZV defekt,Lichtausfall in der Nacht, Scheibenwischer ausfall bei Regen usw.) bis das ihn ein Hirsch im Allgäu getötet hat.
 

Rodeo

Neumitglied
Fahrzeug
Duster II Blue DCi115 4x2
Hi S.onnen,
hab anscheinend auch so einen Duster 2 - 115 dcI 4x2. Hatte gehofft daß das irgendwie ein Einfahrprogramm ist, was bei ca. 6000km dann vorbei ist, aber das was ich bislang hier gelesen habe macht mich etwas bedenklich. Bin gerade bei 5500km.
Bei meinem ist es sehr ähnlich wie Du es schilderst:
Speziell wenn er noch kalt ist, also blaue Tempanzeige leuchtet, bin ich schon sehr oft in extrem brenzliche Situationen gekommen. Er reagiert so gut wie gar nicht aufs Gaspedal. Entweder er kommt überhaupt nicht mehr in die Pötte und ich drück nochmal die Kupplung um den Motort hochdrehen zu lassen bevor ich erneut einkupple oder mit ach und krach kommt er bis auf 2700 und geht dann schlagartig ab wie die Post. Anfangs hab ich den Motor auch regelmäßig abgewürgt. Workaround ist nun tatsächlich mit schleifender Kupplung und mehr als 2700U/min in die Kreuzungen zu fahren solange er kalt ist - na ob das dem Motor so gut tut, bezweifle ich!
Wenn er warm ist, ist das dann zwar nicht mehr so, aber ein Diesel mit 260Nm ab 2000 ist das auch nicht. Speziell beim starken Beschleunigen in einer Autobahnauffahrt ist das max. ein 70PS Motor.
Ganz interessant - wieder Autobahn - der Wagen beschleunigt bis auf 190 (Tacho) im 6ten Gang obwohl ich das Gaspedal kaum 1/3 betätige. Wenn ich dann durchdrücke wird er sogar langsamer. Der momentanverbrauch geht dabei nicht über 12,5. Ich hab auch mal ausprobiert im 4ten Gang auszuderehen - mehr Beschleunigung ist erstens nicht drin und er genehmigt sich erst recht nicht mehr als 12,5l Sprit.
Ich hatte vorher einen VW 1,9 TDI BJ 2000 mit 110Ps und genau so schwer, der ging aber ganz anders ab und hat im Durchschnitt unter 6,5L gebraucht - mit Autobanhetappen bei gut 160 auf´m Tacho. Mir gefällt ja wie der Duster fährt, aber ganz und gar nicht wie er beschleunigt!

Gibt es denn schon was neues bei Dir?
 

s.onnen

Mitglied
Fahrzeug
Dacia Duster blue dci
  • Themenstarter Themenstarter
  • #58
Hi rodeo.
Du triffst den Nagel leider auf den Kopf. Schade das ich es so sagen muss... Aber das ist haargenau das selbe Problem wie ich es habe...
Leider muss ich auch sagen das dass Problem nicht behoben ist. Keiner weiß nen Rat. Bin schon beim zweiten autohaus wo man mir auch nicht helfen kann...
Angeblich soll das normal sein...
Für mich ist normal was anderes. Über die Zeit hat sich da auch nichts dran geändert. Das Auto hat jetzt knapp 25000 runter...
Getriebe wurde getauscht genauso wie das zweimassenschwungrad...
Soll ausgeschlagen gewesen sein... Tzz... Nach 23000km....
Und das Geräusch... Naja... Ist immer noch da...
 

Bocio

Mitglied
Fahrzeug
08/2019 Dacia Duster Prestige Blue dCi 115 2WD
Moin Leute.

Ich fahre seit knapp einem halben Jahr einen duster blue dci mit 115 PS. Mittlerweile hat dieser 9000 Kilometer runter.
Seit Anfang an habe ich das Problem das der Motor , so lange wie die blaue Kühlmittel kontrolllampe leuchtet , vom Gaspedal her stark verzögert bis garnicht durchzieht. Zum Anfang dachte ich es wäre normal. Aber es kommt leider immer häufiger vor das wenn man normal beschleunigen will der Motor nicht durchzieht. So als würde das Gaspedal nicht mit dem Turbolader kommunizieren.
Trete ich das gas durch. Kommt keine Reaktion. Bis der Motor sich wieder aufrappelt und plötzlich einen in den Sitz drückt und durzìeht.
Sobald die Lampe aus ist merkt man nichts mehr von dem. Ein mir vom Autohaus als vergleich geliehene Fahrzeug hatte die selben Symptome.
Meine Frage an euch... kennt ihr das Problem?
Ich finde es sehr nervig und vor allem gefährlich . Gerade wie die Situation wenn man auf dem beschleunigungsstreifen ist und der Lkw von hinten angerauscht kommt und man sachte ( motorschonend) gas geben möchte aber einfach nichts kommt bzw reagiert. Und plötzlich ist der Durchzug wieder da... ganz komisch.
Dacia verweist auf den Händler. Mehr bekam ich nicht als Antwort...
Freue mich über eure Rückmeldungen.
genau das habe ich früh morgens auch, wenn er kalt ist und die blaue Lampe noch leuchtet. Ist aber nach ein paar Fahrkilometern weg. Gefährlich ja aber noch gefährlicher ist dieses StartStopsystem, das kann wirklich gefährlich werden. Ist mir schon leider ein paar wenige male passiert, weil ich fergessen hatte den StSt - Taster auszuschalten.
Beitrag automatisch zusammengeführt:

Ich danke euch für die vielen Antworten.
Als Info ich trete den Motor nicht im kalten Zustand. Vielleicht ist das falsch rübergekommen...
Ich fahre den ganz normal warm. Überhaupt kein überdrehten usw... das weiß ich selber.
Das Problem habe ich beim ganz normalen Beschleunigen... er reagiert garnicht spontan auf Gas. So wie Nero art turboloch...
Kein Plan wie ich das beschreiben soll...
ja, ja... ich habe es dir so auch abgenommen.. bei mir ist es auch so.. beim vorsichtigen Gasgeben kommt das aber nur, wenn kalt. Ich kann damit sehr gut leben.
 

Against

Neumitglied
Fahrzeug
Duster 2 1.5 dci 4x4
Hello, apparently it has something to do with the euro 6 standards. Mine still does it but not as bad as yours. We have 35.000 km and nothing changed, but ours does something else annoying - in 5th gear, around 2000 rpm it knocks from time to time, like an engine interrupt.
All in all, cars these days are weird, I know people very upsed about 70.000 euros mercedes that has buggy software, or mazda that has dash vibrations, faulty gauges and very easy chipping paint. So, our off road on road overland Duster seems a good choice, still.
-----------
Hallo, anscheinend hat das etwas mit den Euro 6-Standards zu tun. Meins macht es immer noch, aber nicht so schlimm wie deins. Wir haben 35.000 km und nichts hat sich geändert, aber unsere macht noch etwas ärgerliches - im 5. Gang, bei 2000 U / min, klopft es von Zeit zu Zeit wie eine Motorunterbrechung.
Alles in allem sind Autos heutzutage komisch, ich weiß, dass die Leute über 70.000 Euro Mercedes mit Buggy-Software oder Mazda mit Dash-Vibrationen, fehlerhaften Anzeigen und sehr leicht abplatzendem Lack sehr aufgeregt sind. Unser Offroad-on-Road-Overland-Duster scheint also immer noch eine gute Wahl zu sein.
 

Statistik des Forums

Themen
32.733
Beiträge
785.524
Mitglieder
51.730
Neuestes Mitglied
Jaschinski0211