• Wir stellen unseren Nutzern die originalen Dacia-Bedienungsanleitungen kostenlos zum Download zur Verfügung. Mit freundlicher Unterstützung von Dacia Deutschland.

Keine Reaktion Gaspedal blue dci 115


Padtline2306

Mitglied Bronze
Fahrzeug
Duster Blue DCI115
Ja... interessant ist es das der andere neuwagen den ich zum vergleich fahren durfte genau die selben sympthome aufweist. Selbst dem Meister ist das aufgefallen... laut Dacia wäre das stand der Technik...
Ich finde das ja schön das das vielleicht den Turbolader schonen soll...
Aber es darf mich in keinster Weise beeinflussen was die Fahrsicherheit angeht.

Nur ein Situationbeispiel.
Man rollt im dritten Gang auf eine Vorfahrt gewähren Kreuzung zu. Guckt schnell nach links und rechts... von rechts kommt ein Auto was aber noch in 300 Metern Entfernung ist... ich schalte in den zweiten Gang um über die Kreuzung zu kommen und will beschleunigen und was passiert... er reagiert nicht. Und ehe man sich versieht sitzt der eine Autofahrer der gerade noch 300 Meter entfernt war rechts in meiner Tür Weil ich nicht aus dem Quark kam...
Und so ist es auch auf der Autobahn auf dem beschleunigungsstreifen...
Ich finde es einfach sehr gefährlich...

dann weist du ja jetzt das dein Kfz im kalten Zustand nicht die volle Leistung freigibt bzw. Der volle ladedruck erst später ansteht und bleibst stehen. Was auch mit voller Leistung die richtige Entscheidung ist.
 

John-Doe1111

Mitglied Diamant
Fahrzeug
Dacia Lodgy 1.5 Turbo
Baujahr
2013
Tolle Aussage.

Die Werkstatt soll sich da gefälligst darum kümmern.
Selbst wenn es da auch bei anderen Neufahrzeugen so ist, das macht es auch nicht besser.
Ist eben nicht normal, sonst würden das alle mit dem gleichen Motor so bestätigen.
 

s.onnen

Mitglied
Fahrzeug
Dacia Duster blue dci
  • Themenstarter Themenstarter
  • #18
Es sind ja einige in dem Chat dabei die das auch haben. Vielleicht reagiere ich da sensibel drauf im Gegensatz zu anderen...
Aber für nich ist es halt unnormal.
Danke john doe für deine Antwort...
Leider sind die auch ratlos in der Werkstatt...
Vielleicht ist es auch nur ein Software Problem.. keine Ahnung.
Hatten denn die anderen hier im Chat die auch meinen das selbe Problem zu haben wie ich sich mal bei dacia deswegen gemeldet?
 

Fritz X

Mitglied Silber
Fahrzeug
Dacia Dokker Stepway Blue dCi 95
Baujahr
2019
Und die These das der Motor noch in einem Einlaufmodus ist ?
Unser Händler hat gemeint das der Motor die ersten 1500km beim Diesel gedrosselt ist und danach immer mehr öffnet, wen er früher kalt war war er gefühglt auch bei niedrigem Kilometerstand träger. Das ist nun besser.
Könnte also kalter Zustand und Leistungsdrosselung vorliegen , es ist nur eine Hypothese. Muss nichts dran sein, aber wenn man so ein Verhalten ausschließen könnte, müsste der Kreis mit den Ursachen ja wieder enger werden.

Oder hat ein Sensor einen Defekt oder falschen Wert?
Wir hatten es neulich im Geschäft das ein Kundengerät nicht loslaufen wollte, es war ein Prototyp und nachdem bei der Temperatur ein Offset von 50 Grad dazuaddiert wurde, lief das Gerät auch denn es hatte bei sich in der Messung Minus 30 grad, und da läuft es alleine nicht mehr an.
 

Stepway2013

Mitglied Silber
Fahrzeug
Duster 2 1,5dci 4x4 D-Temp
Baujahr
2018
Hallo zusammen, diese Symtomatik zeigt unser dci 115 nicht. Der nimmt das Gas auch sehr gut an wenn die blaue Lampe leuchtet. Entweder hat Dacia da vor kurzem etwas geändert-unser ist von 12.2018, ausgeliefert aber erst im Januar 2019-oder das Motormanagment passt nicht wirklich.
 

s.onnen

Mitglied
Fahrzeug
Dacia Duster blue dci
  • Themenstarter Themenstarter
  • #21
Das dachte ich auch schon mit der einlaufzeit. Evtl.macht der das einfach ab einem gewissen Kilometerstand nicht mehr.
Wer weiß.
Gefühlt ist es auch nicht mehr so schlimm wie am Anfang... vielleicht hab auch ich mich irgedwan daran gewöhnt...

Wenn ein Sensor defekt ist müsste der das nicht als Fehler anzeigen?

Hi stepway... ist deiner denn auch ein Motor mit adblue? Weil er ja von Ende 18 ist...
Steuerungstechnisch wird sich da bestimmt einiges geändert haben...

Am Anfang wie er kalt war der Motor, da habe ich den öfters abgewürgt... der lief gefühlt sehr sehr mager...
Ich fahre schon lange Auto und viele Diesel... aber so häufig wie ich ein Auto abgewürgt hatte gab es bisher nur bei dem duster..
Aber das hat sich völlig gelegt. Da nahm er beim Anfahren schon schlecht Gas an.

Ja hilft nichts... nochmal zum dacia Händler...
 

Stepway2013

Mitglied Silber
Fahrzeug
Duster 2 1,5dci 4x4 D-Temp
Baujahr
2018
Hi stepway... ist deiner denn auch ein Motor mit adblue? Weil er ja von Ende 18 ist...
Steuerungstechnisch wird sich da bestimmt einiges geändert haben...
Hallo, ja meiner ist auch mit ADBlue, lässt sich seidenweich anfahren. Was er nicht mag ist untertourig zu fahren,dann schüttelt er sich. Aber wer macht das auch schon. Beste Drehzahl ist zwischen 1400 und 2200 Umdrehungen, da geht er richtig los. Wünsche dir noch viel Erfolg bei der Problemlösung.
 

Silvercork

Mitglied Platin
Fahrzeug
Dacia Sandero II Stepway 1.5 dCi 90
Baujahr
2018
ja, genau.
Wenn ich bei 1400upm Vollgas gebe, braucht er ne Gedenksekunde, bis er so ~1600/1700 upm hat,
dann legt er los^^ Wenn man aber bei 2000 Gas gibt, fast instand. :blink:
Und das immer egal wie warm... was ich im kalten nur jetzt mal zum Testen gemacht habe.
(hab nen 1.5dci allerdings ohne adblue)
 

Rostfinger

Mitglied Platin
Fahrzeug
Dokker SCE 100 Bj. 2018 und Smart forfour EQ Bj 2019
Das hat doch mit dem Adblue nicht das Geringste zu tun. Der chemisch hergesteller Harnstoff kommt doch gar nicht
in den Motor. Der stinkt wie Pferdepisse und ist nicht zündfähig. Vertreibt allerdings Nager im Motorraum.

Vermutlich kann eine Werkstatt da keinen Fehler oder gar Defekt finden. Der Motor ist schlicht und einfach "sauer"
gefahren. Im schlimmsten Fall verrotzt und verkokt.
 

Padtline2306

Mitglied Bronze
Fahrzeug
Duster Blue DCI115
Das hat doch mit dem Adblue nicht das Geringste zu tun. Der chemisch hergesteller Harnstoff kommt doch gar nicht
in den Motor. Der stinkt wie Pferdepisse und ist nicht zündfähig. Vertreibt allerdings Nager im Motorraum.

Vermutlich kann eine Werkstatt da keinen Fehler oder gar Defekt finden. Der Motor ist schlicht und einfach "sauer"
gefahren. Im schlimmsten Fall verrotzt und verkokt.

der Motor regelt einfach wenn es draußen sehr kalt ist und der Motor noch nicht warm ist die Leistung runter. Das ist einfach so.
Wenn es minus grade hat ist es stärker zu spüren als bei plus graden.
 

Elmerino

Mitglied Bronze
Fahrzeug
Dacia Duster2 Blue dci 115 (116 PS) 4 x 2
Baujahr
2018
So muss mich mal hier anschließen. Duster dci115 mit @blue. Habe folgendes Problem blaue Lampe an, Starten 100m runter, halt an querstraße, anfahren 10m Motor aus. Berg wieder hoch 100m, halt an Bundesstraße, anfahren 5m Motor aus und das mitten auf der Straße. Blaue Lampe später aus keine Probleme mehr. Hab ihn 2 Tage in der Werkstatt gehabt, Fehler gefunden. Es ist eine Sonde defekt laut Monteur. Sonde ist bestellt melden sich dann zum einbau. Was für Sonde soll das sein?
 
Zuletzt bearbeitet:

Murphy

Mitglied Brillant
Fahrzeug
Sandero & Lada 4x4! ( MCV bleibt im Fuhrpark)
Baujahr
201320162019
Das Poti im Gaspedal selbst, ist in Ordnung...?
 

Elmerino

Mitglied Bronze
Fahrzeug
Dacia Duster2 Blue dci 115 (116 PS) 4 x 2
Baujahr
2018
Das Poti im Gaspedal selbst, ist in Ordnung...?
Moin Murphy der Monteur sagte ein Sensor ist Defekt, der Poti vom Gaspedal weis ich nicht. Gestern ca. 30 km gefahren mir kommts vor als wenn er besser am Gas hängt. Die Gedenk sekunden sind weg, reagiert sofort aufs Gaspedal( mit und ohne ECO)mir kommts so vor als wenn da was abgeklemmt wurde damit der Fehler nicht mehr auftritt. Ab 2000 U bekommt der Motor plötzlich einen Schub als wenn ein Schwarm Wespen durch den Auspuf in den Motor kommt und ihm auf Trab bringen wie ein durchgehender Gaul.Grinz:blink::lol::lol:
 
Zuletzt bearbeitet:

Statistik des Forums

Themen
32.733
Beiträge
785.525
Mitglieder
51.731
Neuestes Mitglied
Teo Lingen