• Wir stellen unseren Nutzern die originalen Dacia-Bedienungsanleitungen kostenlos zum Download zur Verfügung. Mit freundlicher Unterstützung von Dacia Deutschland.

Logan II ab 2013 Luftverteilung auf Belüftungsdüsen im Armaturenbrett funktioniert nicht


_Jens_

Neumitglied
Fahrzeug
Dacia Logan MCV II Comfort TCe 100
Baujahr
2020
Hallo zusammen,

ich habe im September 2020 einen neuen Dacia Logan MCV mit Klima-Automatik gekauft. Ich bin mit dem Auto im Allgemeinen sehr zufrieden. Nur eine Sache funktioniert nach meiner Meinung nicht richtig.

Es geht um die Belüftungsdüsen im Armaturenbrett (siehe Foto 1). Da kommt nach meiner Wahrnehmung maximal ein ganz zartes Lüftchen heraus. Laut der Bedienungsanleitung sollte es allerdings möglich sein, die "Luft im Wesentlichen zu den Luftdüsen im Armaturenbrett" umzuleiten. Hierzu sollte man den entsprechenden Kopf drücken (siehe Foto 2).

Ich habe das nun in verschiedenen Kombinationen ausprobiert. Mit eingeschalteter Automatik und mit ausgeschalteter Automatik. Mit eingeschalteteter Klima-Anlage und mit ausgeschalteter Klima-Anlage. Und natürlich mit maximaler Gebläse-Leistung ... Eine Veränderung des Luftzugs stelle ich nicht fest. Erst recht keine wesentliche Umleitung.

Maximale Luft auf die Front-Scheibe funktioniert ... aber auf die Belüftungsdüsen im Armaturenbrett umzustellen, ist mir nicht gelungen.

Ich hatte hierzu einen Termin in der Werkstatt vom Renault/Dacia-Händler. Der Mitarbeiter fand es seltsam, meinte dann aber, dass er sich mit dem Modell nicht gut auskenne und die Klima-Automatik noch relativ neu sei. Eventuell funktioniert die Luftverteilung bei dem Logan MCV in Kombination mit Klima-Automatik nicht. Abschließend meinte er, er wolle warten, bis er einen vergleichbaren Wagen in der Werkstatt habe und dort mal schauen könne.

Nach ein paar Wochen habe ich mal bei der Kundenbetreuung von Dacia nachgefragt, da sich die Werkstatt nicht mehr gemeldet hatte. Die haben dann leider nur die Werkstatt kontaktiert und der Mitarbeiter meldete sich bei mir. Er habe vor kurzem einen ähnlichen Wagen gehabt und wollte mich gerade kontaktieren. Bei diesem Wagen sei es genauso wie bei meinem Auto. Kein wesentlicher Luftzug kommt aus den Belüftungsdüsen. Ich solle das weiter beobachten und nochmal testen, wenn die Klima-Anlage kühlt und nicht nur geheizt wird (wie jetzt im Winter).

Hat jemand von Euch ähnliche Erfahrungen?

Oder hat jemand ein ähnliches Auto (Logan MCV II mit Klima-Automatik) und kann mir berichten, ob die Belüftungsdüsen im Armaturenbrett einen starken Luftstrom erzeugen?

Vielen Dank und viele Grüße

Jens
 

Anhänge

  • Düsen.jpg
    Düsen.jpg
    36,8 KB · Aufrufe: 28
  • Luftverteilung.jpg
    Luftverteilung.jpg
    29,3 KB · Aufrufe: 27

Jo-Knopf

Mitglied Bronze
Fahrzeug
Dacia Logan MCV II Stepway Celebration TCE 100 ECO-G
Baujahr
2020
Das von Dur beschriebene Phänomen kann bei mir nicht feststellen Logan MCV II Stepway 1.0 ECO-G Klimaautomatik EZ 11.2020

Umstellung Luft Scheibe, Luft Innenraum, Luft Fußraum funktioniert mit einer natürlichen Verzögerung von ca. 3-5 Sec. bis der/die Stellmotor(en) umgestellt haben.
Armaturenbrett einen starken Luftstrom erzeugen?
Was ist für Dich ein starker Luftstrom ?

Wenn es bei Dir so ist vermute ich dass ein Stellmotor nicht funktioniert bzw. ausgehängt ist.
( OT: Leidiges Thema bei älteren Mercedes...)
 

_Jens_

Neumitglied
Fahrzeug
Dacia Logan MCV II Comfort TCe 100
Baujahr
2020
  • Themenstarter Themenstarter
  • #3
Vielen Dank für Deine Antwort.

Was ist für Dich ein starker Luftstrom ?

Vergleichbar mit einem Haartrockner auf mittlerer Stufe. So war es bei meinen früheren Autos (Ford, Peugeot).

Ich vermute auch, das da etwas kaputt ist bzw. nicht funktioniert. Bin aber bei Autos ein Laie. Und wenn die Renault/Dacia-Werkstatt nicht weiß, wie es bei dem Modell ist, dann sind Rückmeldungen hier im Forum sehr hilfreich für mich.

Daher nochmals Danke für die Rückmeldung.
 

Bernd 1959

Mitglied Bronze
Fahrzeug
Logan TCe 100 Stepway
Baujahr
2020
Hallo Jens , bin gerade unten in der Garage gewesen , nur mit Zündung an , keine Lüftung , oder war zu schnell. Logan 2 Stapway mit Klimaautomatik, von 10/20 TCe100
 

Bernd 1959

Mitglied Bronze
Fahrzeug
Logan TCe 100 Stepway
Baujahr
2020
Werde noch mal Ausprobieren, dann melde ich mich noch einmal , kann aber bis zum Wochenende dauern . Habe immer alle 3 Tasten gedrückt. Fahre erst mal nicht , wenn dann mit dem C1 von der Frau . Logan wird geschont bei dem Wetter .
 

LoganMCV_II_Man

Mitglied
Fahrzeug
Dacia Logan 2 MCV
Baujahr
2020
Es geht um die Belüftungsdüsen im Armaturenbrett (siehe Foto 1). Da kommt nach meiner Wahrnehmung maximal ein ganz zartes Lüftchen heraus.
Hallo
Hast du vielleicht, bedingt durch den Wintereinbruch, Schnee zwischen Frontscheibe und Motorhaube ? Bei mir war das heute auch so. Grund war das da der Schnee auf dem Plastikgitter liegt und dann kann keine Innenraum-Luft angesaugt werden.
Ich musste das mit den Händen frei schaufeln. Dann ging es wieder. Blöde Konstruktion. Ist dann auch der Grund für Laub etc. im Wasserkasten.
Gute Fahrt
 

_Jens_

Neumitglied
Fahrzeug
Dacia Logan MCV II Comfort TCe 100
Baujahr
2020
  • Themenstarter Themenstarter
  • #8
Werde noch mal Ausprobieren, dann melde ich mich noch einmal , kann aber bis zum Wochenende dauern .
Danke für Deine Bemühungen. Bin gespannt, was Du noch berichtest.
Hast du vielleicht, bedingt durch den Wintereinbruch, Schnee zwischen Frontscheibe und Motorhaube ?
Nein, das kann ich definitiv ausschließen. Als ich den ersten Werkstatt-Termin hatte, lag noch gar kein Schnee ;-) Auch Laub oder Blätter würde ich ausschließen. Das war schon vom ersten Tag an so. Damals hatte ich allerdings noch nicht die Bedienungsanleitung gelesen und dachte, dass es nur an meiner Unwissenheit liegt. Mittlerweile bin ich mit Lesen durch und es funktioniert leider immer noch nicht. Dennoch Danke für die Anregungen.
 

Bernd 1959

Mitglied Bronze
Fahrzeug
Logan TCe 100 Stepway
Baujahr
2020
Hallo Jens! bin heute gefahren, also aus allen 4 Runden Düsen kommt Luft, auf höchster Stufe kann man die Haare föhnen.
Beitrag automatisch zusammengeführt:

Hallo Jens ! aus allen 4 runden Düsen kommt Luft, in der höchsten Stufe kann man die Haare föhnen
 

Nfz-Dacia

Mitglied
Fahrzeug
Dacia Lodgy dcI
Baujahr
2014
Tja, seltsam.
Habe bei meinem Lodgy ein ähnliches Problem. Es kommt nicht viel. Weder bei Um- noch bei Frischluft. Allerdings Krach ist da. Da paßt der Fön-Vergleich.
 

Bernd 1959

Mitglied Bronze
Fahrzeug
Logan TCe 100 Stepway
Baujahr
2020
Laut ja , aber viel Luft auch , komisch bei euch ,
Beitrag automatisch zusammengeführt:

Ich habe es getestet ohne Klima.
 

Bernd 1959

Mitglied Bronze
Fahrzeug
Logan TCe 100 Stepway
Baujahr
2020
Hallo Leute , bin heute nach Wertheim gefahren eine Strecke 320 km . Gestartet bin ich um 7.00 Uhr bei - 14 C* zwischendurch - 17 C* , hatte die Lüftung auch nach unten , aber unten kommt warme Luft , aber auch kalte Luft , wo kommt die her ? Rechter Fuß war ziemlich kalt . Wenn ging Tempomat und Fuß verstecken auf der linken Seite .
 

_Jens_

Neumitglied
Fahrzeug
Dacia Logan MCV II Comfort TCe 100
Baujahr
2020
  • Themenstarter Themenstarter
  • #13
Hallo Jens! bin heute gefahren, also aus allen 4 Runden Düsen kommt Luft, auf höchster Stufe kann man die Haare föhnen.
Beitrag automatisch zusammengeführt:

Hallo Jens ! aus allen 4 runden Düsen kommt Luft, in der höchsten Stufe kann man die Haare föhnen
Vielen Dank für die Info. So hätte ich es mir bei meinem Auto auch vorgestellt. Ich werde wohl nochmal bei der Werkstatt einen Termin machen, damit die es sich genau anschauen.

Tja, seltsam.
Habe bei meinem Lodgy ein ähnliches Problem. Es kommt nicht viel. Weder bei Um- noch bei Frischluft. Allerdings Krach ist da. Da paßt der Fön-Vergleich.
Andererseits bin ich wohl nicht der Einzige, bei dem aus den Düsen nicht viel rauskommt. Vielleicht liegt bei Dacia eine Schwachstelle vor (z.B. schlechte Stellmotoren):
Wenn es bei Dir so ist vermute ich dass ein Stellmotor nicht funktioniert bzw. ausgehängt ist.
( OT: Leidiges Thema bei älteren Mercedes...)
Beitrag automatisch zusammengeführt:

Hallo Leute , bin heute nach Wertheim gefahren eine Strecke 320 km . Gestartet bin ich um 7.00 Uhr bei - 14 C* zwischendurch - 17 C* , hatte die Lüftung auch nach unten , aber unten kommt warme Luft , aber auch kalte Luft , wo kommt die her ? Rechter Fuß war ziemlich kalt . Wenn ging Tempomat und Fuß verstecken auf der linken Seite .
Das klingt nicht gut. Solche Probleme hatte ich noch nicht. Ich bin aber auch nicht bei so extrem kalten Bedingungen gefahren.
 

Bernd 1959

Mitglied Bronze
Fahrzeug
Logan TCe 100 Stepway
Baujahr
2020
Werde heute eine kleine Warnung machen, nach 660 km , Kühlwasser Öl usw. Scheiben und Beleuchtung reinigen vom Salz, dabei die Spritzwand untersuchen auf nicht geschlossene Durchgänge , Kabel,Lenkung .
 

Bernd 1959

Mitglied Bronze
Fahrzeug
Logan TCe 100 Stepway
Baujahr
2020
So habe die Scheiben und Lampen gereinigt, unter der Motorhaube nach gesehenen ob ich irgendwelchen Durchgänge sehen kann die offen sind. Die ich gesehen habe , sind gut verschlossen , aber alles sieht man nicht von oben glaube ich .
 

Statistik des Forums

Themen
33.536
Beiträge
806.481
Mitglieder
53.879
Neuestes Mitglied
Marion61