• Wir stellen unseren Nutzern die originalen Dacia-Bedienungsanleitungen kostenlos zum Download zur Verfügung. Mit freundlicher Unterstützung von Dacia Deutschland.

K7M710 Lambdasonde


AceCafe

Mitglied
Fahrzeug
Dacia 1.6 MPI Express
Hallo zusammen,
die MKL von meinem Dacia Logan MCV von 2007 ist angegangen. Motor ist der 1,6L mit 87PS (K7M710).
Das Fehlerauslesen hat Lambdasonde 1 ergeben. Der Motor fährt läuft wie immer gut.
Ich würde die Sonde gerne tauschen, habe aber noch ein paar Fragen an die Schrauber-Profis.

1. Die Lambdasonde 1 ist die am Krümmer, richtig?
2. Welcher Herstelle hat die originalen Lambdasonden geliefert, bzw. gibt es Erfahrungen welchen Hersteller man nehmen sollte? Ich tendiere zu Bosch.
3. Brauche ich Spezialwerkzeug oder geht es mit Ring raus (Stecker abknipsen) und Maul rein?

Hoffentlich scheitert es nicht schon beim Hitzeschutzblech vom Krümmer :)

Viele Grüße!
 

DaciaBastler

Dacianer.de Team
Fahrzeug
Dacia Logan Limousine 1.4 MPI 55 kW (75 PS)
Baujahr
2010
Lambdasonde Bank 1 Sensor 1 ist die Regelsonde vor Kat, Bank 1 Sensor 2 ist die Diagnosesonde nach Kat.
Der OE-Hersteller der Sonde ist NGK. Bosch stellt für Deinen Motor nur eine Universalsonde her, bei der Du den Stecker der alten Sonde abschneiden und dann mit den offenen Leitungen der Universalsonde verbinden musst. Im K7 Motor funktionieren fertig mit Stecker konfektionierte Sonden von NGK und Magneti-Marelli, aber auch Universalsonden von Bosch und Denso. Selbst die billigste No-Name Sonde mit Stecker die ich finden konnte funktionierte als Regelsonde einwandfrei.
 

AceCafe

Mitglied
Fahrzeug
Dacia 1.6 MPI Express
  • Themenstarter Themenstarter
  • #4
Hallo Texas & DaciaBastler,

vielen Dank für die Infos! Ich habe den Fehler bei einer Werkstatt auslesen lassen, weil ich noch keinen ODB2 Adapter habe. Der kommt erst Donnerstag. Mir wurde Lambdasonde 1 gesagt.

Ok, ich werde mal bei meinem Teiledealer nachfragen und dann schauen wie groß der Preisunterschied ist.

Eine Frage habe ich noch. Sind die Gewinde von neuen Sonden immer schon mit Hitzepaste beschichtet oder muss ich da etwas Keramikpaste dran schmieren?
 

Goka

Mitglied
Fahrzeug
Dacia Duster 4x4, 1.2 TCe 125 + SCe115 1.6 2x4
Hallo,
die Sonden, die ich bisher bekommen habe, hatten immer etwas Hitzepaste drauf.
Egal ob billig 19euro oder Bosch 50euro oder Reno 75euro, war immer was drauf :).
Gruss Volker
 

DaciaBastler

Dacianer.de Team
Fahrzeug
Dacia Logan Limousine 1.4 MPI 55 kW (75 PS)
Baujahr
2010
@Goka hat es schon geschrieben, die meisten Sonden haben bereits eine hitzbeständige Paste auf dem Gewinde aufgetragen. Bei anderen Sonden, wie den von Denso ist ein kleines Tütchen mit mehr als ausreichend Paste der Packung beigefügt.
 

AceCafe

Mitglied
Fahrzeug
Dacia 1.6 MPI Express
  • Themenstarter Themenstarter
  • #9
So, Lambdasonde ist draußen. Leider nicht so toll wie ich es gerne hätte. Das Gewinde der Sonde schaut nicht mehr so toll aus. Ich habe mit dem Handy Fotos vom Gewinde im Krümmer gemacht. Das scheint halbwegs i.o zu sein.

Ich habe mir einen Gewindeschneider bestellt (M18x1,5) und werde damit das Gewinde mal vorsichtig nachschneiden.

Zudem ist eine der drei Schrauben vom Hitzeschutz abgebrochen. Es handelt sich um die unten. Ich fürchte da kann ich nichts machen. :(
Kann der TÜV das beanstanden?
 

Rostfinger

Mitglied Brillant
Fahrzeug
Dokker SCE 100 Bj. 2018 und Smart forfour EQ Bj 2019
Lamdasonden gehen nicht so schnell kaputt. Alle haben ein Messbereich. Ist dieser überschritten zum Beispiel durch eine ungenügende Verbrennung des Luft/Gasgemisch, melden die das dem Steuergerät. Dieses versucht das zu regulieren, bis nichts mehr geht.

Also erst die Ursache beheben wie zum Beispiel Ventilspiel, Zündkerzen, sowie Luftfilter, Falschluft und noch ein paar Kleinigkeiten welche zu einer ungenügenden Verbrennung beitragen.
 

DaciaBastler

Dacianer.de Team
Fahrzeug
Dacia Logan Limousine 1.4 MPI 55 kW (75 PS)
Baujahr
2010
@AceCafe
Ob beim Hitzschutzblech eine Schraube fehlt oder nicht, das ist dem Tüv egal.
Ein Tipp zum Nachschneiden des Gewindes, fette den Gewindeschneider rel. kräftig ein. Damit bleiben die Späne am Schneider "kleben" und fallen nicht ins Abgasrohr und kommen so nicht zum Kat.

@Rostfinger
Die Werkstatt hat ihm ja mitgeteilt, dass ein Fehler vorliegt. @Texas hat ja schon nach den Fehlercodes gefragt, denn nur damit könnte man eine richtige Interpretation vornehmen.
 

Rostfinger

Mitglied Brillant
Fahrzeug
Dokker SCE 100 Bj. 2018 und Smart forfour EQ Bj 2019
@AceCafe
Ob beim Hitzschutzblech eine Schraube fehlt oder nicht, das ist dem Tüv egal.
Ein Tipp zum Nachschneiden des Gewindes, fette den Gewindeschneider rel. kräftig ein. Damit bleiben die Späne am Schneider "kleben" und fallen nicht ins Abgasrohr ubd kommen so nicht zum Kat.

@Rostfinger
Die Werkstatt hat ihm ja mitgeteilt, dass ein Fehler vorliegt. @Texas hat ja schon nach den Fehlercodes gefragt, denn nur damit könnte man eine richtige Interpretation vornehmen.

sehe ich auch so. Es liegt ein Fehler vor. Naheliegend ist das vermeindtliche Teil zu tauschen. Besser ist es die Ursache zu lokalieren. Und Beiträge von Texas zu verstehen. Praktische Ratschläge wie und mit welchem Werkzeug und Hilfsmitteln zu Beseitigung in Verbindung mit Hintergrundwissen die Ursache und daraus resultierenden Ergebnissen einen Erfolg so oder so zu erziehlen.
 

Statistik des Forums

Themen
34.520
Beiträge
831.075
Mitglieder
56.353
Neuestes Mitglied
Tanya