• Wir stellen unseren Nutzern die originalen Dacia-Bedienungsanleitungen kostenlos zum Download zur Verfügung. Mit freundlicher Unterstützung von Dacia Deutschland.

Geräusche bei neuem Zahnriemen!?


Condor

Mitglied Bronze
Fahrzeug
Dacia Sandero II, 1.2 16V (73 PS), KBA-Nr: 8212-ADT
Baujahr
2015
Hallo liebe Dacia-Freunde!

Ich brauche bitte einmal eure unverbindliche Meinung!

Ich habe mir gestern das erste mal einen neuen Zahnriemen einbauen lassen.
Nach Wartungsplan und bei 33000 Km!
Dazu eine neue Wasserpumpe und neuem Antriebsriemen für den Generator.

Es war eine Meisterwerkstatt, die mir empfohlen wurde.
Soweit schien alles Ok zu sein, nur seit Beginn fallen mir nun Geräusche auf.
Im Warmzustand und im Leerlauf höre ich an der Motorseite, an dem der Zahnriemen läuft
Geräusche, die vorher so nicht da waren.
Weiter höre ich nach erhöhter Drehzahl, zum Standgas fallend Geräusche, die mich direkt an
einen Zahnriemen erinnern, der auf einem Metallrad zu fest gespannt ist...
Ich weiß, man kann Geräusche nicht gut schriftlich erklären, aber ich bilde mir das mit Sicherheit
nicht ein!
Zuvor war der Motorlauf, nur bezogen auf das Laufgeräusch, viel ruhiger und etwas leiser.

Ich versuche mal eine Audioaufnahme hier anzuhängen.
Ich habe sie mit dem Handy erstellt, was vorn auf dem Scheinwerferblech bei offener Motorhaube lag.

Mir wurde erklärt, dass man einen kompletten Zahnriemensatz inkl. Wasserpumpe, Dichtungen usw. von Bosch verbaut hätte.

Nun meine Fragen:
1. kann es sein, dass ein neuer Riemen (dieses mal, wie gesagt von Bosch) erst noch einlaufen muss, bis er etwas "leiser" wird?
2. ist es möglich, dass der Riemen zu fest montiert wurde und deshalb diese Geräusche entstehen?
3. was sagt ihr zu der Aufnahme?

Vielen Dank im Voraus!
Gruß Frank
Anhang anzeigen Zahnriemen1.mp3
 

Condor

Mitglied Bronze
Fahrzeug
Dacia Sandero II, 1.2 16V (73 PS), KBA-Nr: 8212-ADT
Baujahr
2015
  • Themenstarter Themenstarter
  • #3
Hört sich, für mich,an als würde der Riemen "flattern "Riemenspanner locker
Ja genau!
Mir ist der Begriff vorhin nicht so eingefallen.
Den Eindruck habe ich auch.
Dann werde ich gleich morgen früh nochmals zu Werkstatt fahren!
 

Stefanvde

Mitglied Diamant
Fahrzeug
Dacia Sandero II SCE75
Baujahr
2020
Wäre dann ja kein Problem für den TE.
Da die WaPu ja mit gewechselt wurde ist auch auf diese Gewährleistung der Werkstatt die die Reparatur ausgeführt hat.
Ärgerlich, aber defekte Ersatzteile kommen vor,auch wenn es sehr selten ist. ;)
 

Condor

Mitglied Bronze
Fahrzeug
Dacia Sandero II, 1.2 16V (73 PS), KBA-Nr: 8212-ADT
Baujahr
2015
  • Themenstarter Themenstarter
  • #7
Update von heute:
Ich habe die Werkstatt nochmals angerufen und meine Vermutung von einem flatternden Zahnriemen geschildert.
Man war sofort bereit sich das vor Ort nochmals anzusehen. Mein Auto steht in einer Tiefgarage.
Der Techniker kam heute früh mit Werkzeug und Wagenheber.

Er zerlegte die ganze Verkleidung und der Riemen war wirklich noch fest und die Spannrolle richtig eingestellt.
Er zeigte mir das auch. Das mit den zwei Nasen und im unteren Blech die Kerbe.
Auch sonst war nichts in der Abdeckung angeschliffen, auch sah der Riemen selber vollkommen in Ordnung aus.
Wir haben dann Mehrmahls den Motor gestartet und beide genau gehört und alles hörte sich normal an, also nicht so wie in der Aufnahme.

Wie ihr ja wisst, regelt der Motor, sobald er richtig warm ist, im Standgas (ohne eingelegten Gang) nochmals etwas die Drehzahl runter. Das war vorher auch schon so. Nur dann hört man dieses Grummeln.

Sollte das nun, wie hier vermuten wurde, die Wasserpumpe sein, dann müsste ich ja bald Wasser verlieren!?
Also werde ich auch das weiter im Auge behalten.
Weiter gebe ich zu, kann es auch sein, dass ich nach so einem Aufwand etwas zu "hellhörig" war!?

Ich danke euch erst mal für eure Antworten!
Gruß, Frank
 

Mesh

Mitglied Platin
Fahrzeug
Dacia Sandero Stepway TCE90 S+S 2018
Baujahr
2018
Hallo liebe Dacia-Freunde!

Ich brauche bitte einmal eure unverbindliche Meinung!

Ich habe mir gestern das erste mal einen neuen Zahnriemen einbauen lassen.
Nach Wartungsplan und bei 33000 Km!
Dazu eine neue Wasserpumpe und neuem Antriebsriemen für den Generator.

Es war eine Meisterwerkstatt, die mir empfohlen wurde.
Soweit schien alles Ok zu sein, nur seit Beginn fallen mir nun Geräusche auf.
Im Warmzustand und im Leerlauf höre ich an der Motorseite, an dem der Zahnriemen läuft
Geräusche, die vorher so nicht da waren.
Weiter höre ich nach erhöhter Drehzahl, zum Standgas fallend Geräusche, die mich direkt an
einen Zahnriemen erinnern, der auf einem Metallrad zu fest gespannt ist...
Ich weiß, man kann Geräusche nicht gut schriftlich erklären, aber ich bilde mir das mit Sicherheit
nicht ein!
Zuvor war der Motorlauf, nur bezogen auf das Laufgeräusch, viel ruhiger und etwas leiser.

Ich versuche mal eine Audioaufnahme hier anzuhängen.
Ich habe sie mit dem Handy erstellt, was vorn auf dem Scheinwerferblech bei offener Motorhaube lag.

Mir wurde erklärt, dass man einen kompletten Zahnriemensatz inkl. Wasserpumpe, Dichtungen usw. von Bosch verbaut hätte.

Nun meine Fragen:
1. kann es sein, dass ein neuer Riemen (dieses mal, wie gesagt von Bosch) erst noch einlaufen muss, bis er etwas "leiser" wird?
2. ist es möglich, dass der Riemen zu fest montiert wurde und deshalb diese Geräusche entstehen?
3. was sagt ihr zu der Aufnahme?

Vielen Dank im Voraus!
Gruß Frank
Anhang anzeigen 112095
Ich habe mir das Geräusch angehört,bin Fachmann,normal ist das nicht.Ich vermute,die Abdeckung hat irgendwo Kontakt gehabt,auch ohne Sichtspuren.Ein Lager denke ich eher nicht. Auf jeden Fall sind nach einer solchen Reparatur nicht mehr Geräusche da,als es voher waren,eher ruhiger.
Grüße. Mesh. ( Mechaniker ).
 

Holcmichl

Mitglied Bronze
Fahrzeug
Stepway
Update von heute:
Ich habe die Werkstatt nochmals angerufen und meine Vermutung von einem flatternden Zahnriemen geschildert.
Man war sofort bereit sich das vor Ort nochmals anzusehen. Mein Auto steht in einer Tiefgarage.
Der Techniker kam heute früh mit Werkzeug und Wagenheber.

Er zerlegte die ganze Verkleidung und der Riemen war wirklich noch fest und die Spannrolle richtig eingestellt.
Er zeigte mir das auch. Das mit den zwei Nasen und im unteren Blech die Kerbe.
Auch sonst war nichts in der Abdeckung angeschliffen, auch sah der Riemen selber vollkommen in Ordnung aus.
Wir haben dann Mehrmahls den Motor gestartet und beide genau gehört und alles hörte sich normal an, also nicht so wie in der Aufnahme.

Wie ihr ja wisst, regelt der Motor, sobald er richtig warm ist, im Standgas (ohne eingelegten Gang) nochmals etwas die Drehzahl runter. Das war vorher auch schon so. Nur dann hört man dieses Grummeln.

Sollte das nun, wie hier vermuten wurde, die Wasserpumpe sein, dann müsste ich ja bald Wasser verlieren!?
Also werde ich auch das weiter im Auge behalten.
Weiter gebe ich zu, kann es auch sein, dass ich nach so einem Aufwand etwas zu "hellhörig" war!?

Ich danke euch erst mal für eure Antworten!
Gruß, Frank
Danke für die präzise Auskunft und freue dich für die super Werkstatt
 

Condor

Mitglied Bronze
Fahrzeug
Dacia Sandero II, 1.2 16V (73 PS), KBA-Nr: 8212-ADT
Baujahr
2015
  • Themenstarter Themenstarter
  • #10
Ich habe mir das Geräusch angehört,bin Fachmann,normal ist das nicht.Ich vermute,die Abdeckung hat irgendwo Kontakt gehabt,auch ohne Sichtspuren.Ein Lager denke ich eher nicht. Auf jeden Fall sind nach einer solchen Reparatur nicht mehr Geräusche da,als es voher waren,eher ruhiger.
Grüße. Mesh. ( Mechaniker ).

Danke für Deine Antwort.
Dieses "Grummeln" macht er jetzt immer noch, aber nur(!) wenn er richtig warm ist und die Leerlaufdrehzahl nochmals etwas runtergeregelt wird.
Im kalten Zustand ist der Lauf (dann in der Drehzahl etwas erhöht) ganz ruhig ohne dieses Grummeln am Anfang der Aufnahme.
Ich werde, wie schon geschrieben, die Wasserpumpe bzw. meinen Kühlwasserstand im Auge behalten.

Gruß, Frank
Beitrag automatisch zusammengeführt:

Danke für die präzise Auskunft und freue dich für die super Werkstatt
Ja, die sind echt super und man bekommt auch nicht das Gefühl, dass die glauben man hätte einen an der Waffel! ;)
Aber bestimmt ist auch etwas Eigennutz dabei, denn wenn der Riemen reißen sollte... ;)

Gruß, Frank
 

Mesh

Mitglied Platin
Fahrzeug
Dacia Sandero Stepway TCE90 S+S 2018
Baujahr
2018
Die Aufnahme hört sich am Lautsprecher nach einem trockenen Wälzlager an (Käfiggeräusch).
So wie der TE schreibt,wurde ja auch der Rippenriemen erneuert.Jetzt wäre auch noch zu klären,von welchem Riementrieb die Geräusche kommen.
 

logi

Dacianer.de Team
Fahrzeug
Mazda 3 BN Skyactive 2,0 120 PS
Baujahr
2017
Könnte mir vorstellen, dass der Rillenriemen zu stramm sitzt und das Lima-Lager Geräusche macht.
 

Condor

Mitglied Bronze
Fahrzeug
Dacia Sandero II, 1.2 16V (73 PS), KBA-Nr: 8212-ADT
Baujahr
2015
  • Themenstarter Themenstarter
  • #15
Könnte mir vorstellen, dass der Rillenriemen zu stramm sitzt und das Lima-Lager Geräusche macht.
Der Generatorriemen ist, zumindest nach meiner Meinung nicht zu stramm, denn den kann ich mit den Fingern locker einmal drehen.
Mich wundert nur, dass der Mechaniker mir erklärte, dass man den Riemen nur mit etwas "Gewalt" Einsätzen könne, da sich nichts verschieben lässt, damit war wohl die Lichtmaschine gemeint!?
Einen Klimakompressor habe ich nicht! Grundmodell!
Beitrag automatisch zusammengeführt:

Die Aufnahme hört sich am Lautsprecher nach einem trockenen Wälzlager an (Käfiggeräusch).
Und welches könnte das sein?
Wenn, dann ist das nun aber ganz plötzlich beim Einbau des Zahnriemensatzes gekommen!?
Ich möchte nochmals anmerken, zum Zeitpunkt der Aufnahme war der Motor gut warm, wenn er kalt ist oder nur etwas mehr Drehzahl hat, ist dieses Grummeln weg.
 

Statistik des Forums

Themen
35.181
Beiträge
848.477
Mitglieder
57.941
Neuestes Mitglied
wizard