• Dacianer.de - Wichtige Mitteilungen
    Wir stellen unseren Nutzern die originalen Bedienungsanleitungen zu den aktuellen Dacia-Modellen kostenlos zum Download zur Verfügung, mit freundlicher Unterstützung von Dacia Deutschland. [Zu den Dacia Bedienungsanleitungen DOWNLOADS]

Blinkschalter Lichtschalter Kombischalter defekt [Elektrik Generation II]

[Logan/Sandero II, Dokker, Lodgy oder Duster Phase 2] War dein Lichtschalter schon einmal defekt ?

  • JA ------- Der Schalter wurde Kostenneutral durch den Rückruf OTS 0BX5 ersetzt.

    Stimmen: 0 0,0%

  • Anzahl der Umfrageteilnehmer
    85

Immerwasneues

Themenstarter
Neumitglied
Fahrzeug
Dacia Lodgy 1.5 dCi eco2 (90 PS)
#1
Hallo!
Ich habe seit einem Jahr einen Lodgy mit 90 PS. Im Mai hatte ich das erstemal Probleme mit dem linken Blinker. Wenn ich das Blinklicht einschaltete fiel das Abblendlicht kurzzeitig aus.
Der Blinker wurde getauscht. Bis vor zwei Wochen ging alles gut. Aber jetzt geht das gleiche Problem von vorne los. Wieder fällt das Abblendlicht beim links Blinken ab und zu aus.
Wieder wurde das ganze Teil ausgetauscht, mit dem Hinweis, dass man sich den Fehler nicht erklären kann.
Hat jemand das selbe Problem?
 

Immerwasneues

Themenstarter
Neumitglied
Fahrzeug
Dacia Lodgy 1.5 dCi eco2 (90 PS)
#3
es schaltet sich anfangs nur ganz kurz (1 sekunde)aus und später kann es dann schon länger dauern
 

Juergen

Neumitglied
Fahrzeug
Dacia Logan Kombi 1.5 dCi eco2 63 kW (86 PS)
#4
Vielleicht eine Lösung

Hallo,
dein Problem erinnert mich an meinen MCV Bj. 2008. Beim Blinken links leuchteten mehrere Birnchen mit(Bremse und Nebelschlussleuchte). Nach erfolglosen Werkstattbesuchen half dann eine Radikalkur. Anscheinend gab es Kriechströme in den Steckern. Möglich auch eine schlechte Masseverbindung.
Das Problem wurde erst beseitigt nachdem ich die Kontakte in WD40 "gebadet" habe und anschliessend mit Bremsenreiniger trockengelegt habe. Vor dem Zusammenbau wurde die Stecker mit speziellem Kontaktspray (Kontakt 60) behandelt. Seit fast 3 Jahren ist jetzt ohne Nachbehandlung Ruhe. Vielleicht hilft das auch bei Dir. Ist aber reine Vermutung und ohne Gewähr.https://www.dacianer.de/forum/images/icons/icon6.gif
 
D

djburnezz

#5
Habe das selbe Problem

Seit August bin ich auch Besitzer eines Lodgy. Seit ein paar Wochen habe ich auch das Problem, dass sich beim links blinken das Licht kurz ausschaltet. Scheinbar ist der Drehschalter für das Licht sehr "wackelig" und bei Berührung ist dann kurz das Licht weg. Werde mit dem Problem nächste Woche mal zum Händler und reparieren lassen. Hoffe das die Sache dann damit erledigt ist, aber wenn ich mir den Beitrag oben so anschaue habe ich da langsam Zweifel.
 
S

schm

#6
Die Kombischalter haben gerne mal eine Macke, inkl. Kontaktproblemen. Lass Deinen Händler den Schalter wechseln. Das geht problemlos als Garantie durch, denn das Problem ist sicher bekannt. Bei mir in der Firma drei Lodgy. Alle ein Problem mit dem Schalter.

Grüße

Martin
 

Rosi85

Mitglied
Fahrzeug
Dacia Lodgy 1.5 dCi eco2 (110 PS)
#7
Hallo zusammen,


habe nun fast 30tkm auf der Uhr und nun wo es kälter wird fangen die Probleme an...


Bei Temperaturen über 10 Grad, kann ich das Abblendlicht ganz normal einschalten.

Sobald es kälter wird, z.B. morgens, bleibt das Abblendlicht nicht an nach der Schalterbetätigung.
Ich muss dann ca. 10 Sekunden den Schalter halten damit sich das Abblendlicht "aufwärmt" bzw. der Schalter warm wird. Wenn ich dann den Schalter lasse, funktioniert das Licht ganz normal weiter.


Woran kann das liegen?


Grüße
 

Rosi85

Mitglied
Fahrzeug
Dacia Lodgy 1.5 dCi eco2 (110 PS)
#8
Bei mir fangen nun auch die Probleme an, allerdings nicht beim Blinken...

Morgens über 10 Grad geht das Licht ganz normal durch drehen an.

Morgen unter 10 Grad muss ich den Schalter in Stellunghalten bis sich der Schalter wohl leicht aufgewärmt hat. Halte ich den Schalter nicht in der Stellung, geht das Licht sofort wieder aus...

(Wusste ja das ein Diesel vorglühen muss, aber das dies dann auch für das Abblendlicht gilt) :-D
 

Toggle

Mitglied Platin
Fahrzeug
Dacia Logan Kombi 1.5 dCi eco2 63 kW (86 PS)
#9
Relais hängt ?

---------- Post added at 20:23 ---------- Previous post was at 20:22 ----------

...oder bleibt der Schalter am Lenkstock hängen ?
 

Toggle

Mitglied Platin
Fahrzeug
Dacia Logan Kombi 1.5 dCi eco2 63 kW (86 PS)
#10
Ein wenig Silikonöl an die Schalterbetätigung könnte schon helfen.
 
B

Byebye 5072

#12
Wie datalost schon schreibt, sofort in die Werkstatt. Ist eine klare Sache der Fahrzeugsicherheit.
 

Immerwasneues

Themenstarter
Neumitglied
Fahrzeug
Dacia Lodgy 1.5 dCi eco2 (90 PS)
#15
Hallo!

Erstmal danke für die tips. Wie es scheint haben mehrere dieses problem.

Da ich schon zweimal den schalter von meiner werkstatt getauscht bekam, hoffe ich das dass problem nun hoffentlich damit gelöst ist.

Nochmals DANKE
 

marcush

Mitglied Bronze
Fahrzeug
Dacia Lodgy 1.2 TCe (115 PS)
#16
Exakt dasselbe ist mir gestern passiert. Abends bei Regen nach einer halben Stunde Pause den Wagen gestartet, und habe dann bemerkt dass Armaturenbeleuchtung und Abblendlicht aus waren. Habe zuerst geglaubt, das Licht noch nicht eingeschaltet zu haben, Schalter war aber ein. Diesen aus- und wieder eingeschaltet, dann war Licht da; nach wenigen Sekunden wurde es wieder dunkel. Schalter wieder aus und ein, danach funktionierte alles so wie es sollte.

Habe in einer Woche Termin für das 20.000er Service, da werde ich das klären lassen. Weiß allerdings jetzt schon, was rauskommen wird: ncihts, da Fehler "nicht reproduzierbar" ...

Marcus
 

John-Doe1111

Mitglied Diamant
Fahrzeug
Dacia Lodgy 1.5 Turbo
Baujahr
2013
#17
schade dass noch keine kältespray erfunden hat.

wäre echt prima um temperaturabhängige fehler zu reproduzieren....:D
 

juristerix

Mitglied Silber
Fahrzeug
Dacia Lodgy 1.5 dCi eco2 (110PS)
#18
das hatte ich vor kurzem auch. rein ins auto, motor an, dreh am lichtschalter und nix tut sich ein paar mal rumgetüttelt. an, aus und siehe da es ging wieder und seitdem (vielleicht vier wochen her) keine probs mehr. tritt es wieder auf, kommt ein neuer rein und gut. :lol:
 

Yek

Neumitglied
#20
hallo zusammen
hab bei meinem Logan mcv 16v festgestellt, daß die lichter bei den lüfterarmaturen manchmal ausgehen oder erst garnicht an, wenn man sie weiter dreht. ohne festem system, nicht nachvollziehbar :rotate:
hat jmd ne idee was das sein könnte?
thx yek
 

Wie viele Kilometer legst du jährlich mit deinem Dacia zurück?

  • 0km - 5.000km

    Stimmen: 60 4,9%
  • 5.000km - 10.000km

    Stimmen: 235 19,1%
  • 10.000km - 15.000km

    Stimmen: 334 27,1%
  • 15.000km - 20.000km

    Stimmen: 238 19,3%
  • 20.000km - 30.000km

    Stimmen: 248 20,1%
  • 30.000km - 50.000km

    Stimmen: 101 8,2%
  • mehr als 50.000km

    Stimmen: 17 1,4%
Dacianer.de bei Facebook

Dacianer.de unterstützen:

Hilf uns, die Kosten für Server, Lizenzen und Administrationsaufwand mit einer Spende zu decken und werde Dacianer.de-Sponsor: Du kannst frei entscheiden, wie viel dir die Unterstützung wert ist. Ab einem Spenden-Betrag von EUR 10,- wirst du für 1 Jahr offiziell als Sponsor unter deinem Benutzernamen ausgewiesen. Darüber hinaus darfst du dich über eine werbefreie Version des Forums freuen! Wichtig: Bitte beachte diese Hinweise, bevor du spendest. Vielen Dank für die Unterstützung!