• Wir stellen unseren Nutzern die originalen Dacia-Bedienungsanleitungen kostenlos zum Download zur Verfügung. Mit freundlicher Unterstützung von Dacia Deutschland.

 MPI 85 Kaltstart unsauber


Status
Dieses Thema wurde gelöst! Zur Lösung gehen...

kreuzschnabel

Mitglied Bronze
Fahrzeug
Dacia Logan MCV, 1.6 MPI LPG
Baujahr
2012
Moins. Ich hab das Gefühl, meine Datsche wird langsam alt (und das schon nach 206.000 km) :)

Seit einigen Tagen läuft er direkt nach dem Kaltstart etwas unrund. Er springt zwar sofort an, aber man hat das Gefühl, ein Zylinder sei noch im Halbschlaf. Motorleuchte meldet sich nicht, er läuft halt nur nicht so ganz sauber. Gebe ich dann mal kurz Gas und lasse ihn hochdrehen, ist alles in Ordnung, auch Leerlauf ist dann perfekt, als wenn da nur irgendwas kurz weggespült werden musste. Während der Fahrt keinerlei Probleme. Aber am nächsten Morgen wiederholt sich das Spiel. Jetzt viermal hintereinander seit Freitag. Das ist neu, bislang ist er immer super gestartet, auch bei Nässe und im kältesten Winter.

Kerzen hab ich am 19.3. erneuert (NGK 2288), Zündkabel (es hatte mir beim Abziehen eines zerlegt) am 26.4. (auch NGK), davor wie danach war der Kaltstart bestens, geradezu vorbildlich.

In der Hoffnung, dass nur mit dem fetten Kaltstartgemisch was ist und er vielleicht neuerdings die E10-Suppe nicht mehr mag, von der noch ein Viertel im Benzintank schwappt, habe ich den Tank gestern mit Shell Super vollgemacht und bin 100 km auf Benzin gefahren, um das System mal durchzuspülen :) aber heute morgen wieder dasselbe.

Könnte es die Zündspule sein? Oder sollte ich doch noch mal einen Satz Zündkabel kaufen?

--ks
 
Zuletzt bearbeitet:

Stefanvde

Mitglied Diamant
Fahrzeug
Dacia Sandero II SCE75
Baujahr
2020
206000km sind schon ne Menge.
Wann wurden denn zuletzt die Ventile eingestellt?
 

kreuzschnabel

Mitglied Bronze
Fahrzeug
Dacia Logan MCV, 1.6 MPI LPG
Baujahr
2012
  • Themenstarter Themenstarter
  • #3
November ’19 bzw. 171500 km, selbst gemacht. A2 war zu klein und wurde auf 0,25 nachgestellt, ansonsten waren alle OK. Ich kann mich natürlich nochmal dransetzen, aber so lang ist das ja noch nicht her.
 

kreuzschnabel

Mitglied Bronze
Fahrzeug
Dacia Logan MCV, 1.6 MPI LPG
Baujahr
2012
  • Themenstarter Themenstarter
  • #4
Heute morgen wieder. Fährt man mit dem unrunden Motorlauf los, gibt es nach paar Sekunden einen kleinen Ruck, schon ist er voll da und läuft tadellos, kalt wie warm.

Das sieht für mich SEHR danach aus, als gebe es eine Stelle in der Zündanlage, in der sich über Nacht Feuchtigkeit festsetzt und den Zündimpuls sonstwohin leitet, bis die ersten Fehlfunken die Angelegenheit soweit getrocknet haben, dass alle weiteren planmäßig zur Kerze laufen.

Kerzen und Kabel sind neu, wie gesagt, und der Effekt trat auch davor schon auf, nur nicht so häufig. Bleibt die Zündspule. Die ist noch nicht so alt, im Oktober 19 vor 40.000 km von der Werkstatt auf Verdacht erneuert worden, als der Motor im Gasbetrieb unrund lief. Ich bau sie mal aus und schau sie mir genau an.
 

kreuzschnabel

Mitglied Bronze
Fahrzeug
Dacia Logan MCV, 1.6 MPI LPG
Baujahr
2012
  • Themenstarter Themenstarter
  • #6
Nichts, keine Bissspuren an den Kabeln zu sehen, keine Risse in der Spule. Ist eine NGK U2007. Etwas Dreck drauf, aber keine Risse zu sehen.

In den Gummitüllen der Zündkabelstecker scheint etwas Feuchtes zu sitzen – bringt der Hersteller da evtl. ein Isolieröl ein? IMG_20210414_121758.jpg

Meine nächste Idee wäre, den Übergang von Kabel auf Tülle spulenseitig mit PVC-Band zu umwickeln, damit nichts mehr reinziehen kann.
 

kreuzschnabel

Mitglied Bronze
Fahrzeug
Dacia Logan MCV, 1.6 MPI LPG
Baujahr
2012
  • Themenstarter Themenstarter
  • #8
Normal werden sie Zündkabel mit Fett gesteckt.
Gutes Stichwort. Die sind trocken. Hörte schon von Steckerfett, aber noch nicht selbst verwendet … und an den alten Zündkabeln, von der Werkstatt eingebaut, war auch kein Fett zu sehen.

Kerzenseitig, spulenseitig, beides? Jeweils auf die äußere Isolierung, wo die Tülle drübergeht? Brauch ich was Spezielles?
 

DaciaBastler

Dacianer.de Team
Fahrzeug
Dacia Logan Limousine 1.4 MPI 55 kW (75 PS)
Baujahr
2010
Steckerfett ist was Spezielles. Aufgetragen wird es (dünn!) sowohl spulen-, als auch kerzenseitig, jeweils entweder innen am Gummi der Steckertüllen oder direkt auf den Isolator der Kerze und auf die Außenseite der Anschlüsse der Spule. Was aber auch noch hilft, ist wenn Du kurzen einen Sprühstoß Kontaktspray jeweils innen in die Stecker der Zündkabel gibstst. Die Leitungen selbst sind ja Widerstandsleitungen, deren Kern aus einem Glasfasergeflecht besteht, umschlossen von einer ferromagnetischen Schicht und einem gewickelten Edelstahldraht. Sogenannte "Wire-wound"-Leitungen. Diese sind über einen kleinen Eisenwinkel mit dem eigentlichen Anschlussstecker in der Gummitülle verbunden. Und genau dieser kleine Eisenwinkel kann rosten und so Zündprobleme verursachen.
 

Tüftler 001

Mitglied Bronze
Fahrzeug
Dacia Logan Kombi 1.6 MPI (87 PS)
Silikonspray hilft, dass Stecker nicht festkleben.
So ähnlich hatte ich letztes Jahr, bei Kaltstart teilweise Zündaussetzer.
Bei Dunkelheit die Zündbox angeschaut, hat auf einem Anschluß durchgeschlagen, aber nur kalt.
Neu reingeschraubt und wieder gut! War bei gut 200k.
 

kreuzschnabel

Mitglied Bronze
Fahrzeug
Dacia Logan MCV, 1.6 MPI LPG
Baujahr
2012
  • Themenstarter Themenstarter
  • #11
Kaltstart eben gerade nach 18 Stunden Stillstand: tadellos. Kam sofort und lief perfekt rund.

Dann hat entweder meine Abklebung mit PVC-Band oder die Reinigung der Zündspulnippel was gebracht, und der Fehler ist zumindest eng eingekreist :)

Wenns wieder auftritt, kaufe ich Steckerfett, ansonsten ist erstmal gut. Danke fürs Mitdenken.

--ks
 

Stefanvde

Mitglied Diamant
Fahrzeug
Dacia Sandero II SCE75
Baujahr
2020
Das Spezialfett hatte ich damals irgendwo mitbestellt als ich die Spule und den Zündkabelsatz erneuert hatte,alles von NGK,die Tube mit dem Fett auch.
Die sollte es auch einzeln geben,nicht nur in diesem Set. ;)
 

kreuzschnabel

Mitglied Bronze
Fahrzeug
Dacia Logan MCV, 1.6 MPI LPG
Baujahr
2012
  • Themenstarter Themenstarter
  • #13
Leider ist die Sache doch noch nicht gelöst :( mittlerweile beobachte ich es nicht nur beim Kaltstart, sondern auch bei noch handwarmem Motor (zum Beispiel nach einer Stunde Stehen). Ich starte, er springt immer sofort an, läuft dann aber etwa in der Hälfte aller Fälle erstmal ruckelig, als würde ein Zylinder noch nicht mitspielen. Lasse ich ihn dann mal kurz hochdrehen, ist alles in Ordnung. Ich meine im Abgas Benzingeruch wahrzunehmen, was nach meinem technischen Verständnis eindeutig auf Zündaussetzer hinweist :)

Letzte Woche habe ich das blaue Beru-Fett erstanden (nur 10 € beim Teiledealer um die Ecke) und alles eingeschmiert, keine Änderung.

Gestern hab ich mal eine andere Zündspule eingebaut, eine billige BBT für 19 € zum Test, keine Änderung. So alt war die eingebaute auch noch nicht.

Kerzen und Kabel wurden vor vier Wochen gewechselt, wie gesagt. Trotzdem kann ja was dran sein. Hab jetzt nochmal einen neuen Satz Kerzen und Kabel bestellt, ist ja kein großer Kostenfaktor. Was mach ich, wenn’s dann nicht besser wird?

- Kann’s am OT-Geber liegen?
- Kann’s an der Kopfdichtung liegen (Theorie: Wasser sickert in den Brennraum eines Zylinders und muss erstmal raus)? Weißer Rauch kommt nach dem Start, aber das ist ja erstmal normal, bei warmem Motor hab ich noch keinen weißen Rauch gesehen.

Bislang ist es nur unschön, denn auf Strecke ist alles einwandfrei, auch kein erhöhter Verbrauch oder zuwenig Leistung oder so, alles bestens. Aber es fühlt sich doof an, wenn die bislang so zuverlässige Datsche nicht mehr so richtig mitmacht.

--ks
 

Texas

Mitglied
Fahrzeug
Logan I
Bevor Fehlzündungen einen Fehlercode auslösen, kann man sie schon Zylinder selektiv per Diagnosesoftware sehen:

FZ.png

Erkennung Zylinder 1 und Signal Schwungrad ist vom OT-Geber. Konzentriert sich das Problem auf 1 Zylinder, kann man betroffene Teile, wie zum Beispiel die Benzindüsen mit einem anderen Zylinder tauschen. Dann sieht man, ob der Fehler mit wandert.
 
Status
Dieses Thema wurde gelöst! Zur Lösung gehen...

Statistik des Forums

Themen
33.609
Beiträge
808.181
Mitglieder
54.060
Neuestes Mitglied
Kevin3008