• Wir stellen unseren Nutzern die originalen Dacia-Bedienungsanleitungen kostenlos zum Download zur Verfügung. Mit freundlicher Unterstützung von Dacia Deutschland.

Hecktür lässt sich nicht mehr per FeBe entriegeln/nicht von außen öffnen


Svegan

Neumitglied
Fahrzeug
Dacia Logan I MCV 2007, 1.6 MPI 85, 7-Sitzer
Liebe Dacianer,

nach Jahren des passiven Mitlesens nun auch mal ein Thread von mir, denn ich habe ein Problem, bei dem ich auf eure Hilfe hoffe.

Bei meinem Logan I (Bj. 2007) funktioniert offenbar der Entriegelungsmechanismus der Hecktür nicht mehr. Das heißt mit der Fernbedienung lässt sich das gesamte Auto inkl. Hecktür zwar VERriegeln, aber die Hecktür nicht ENTriegeln, d.h. ich bekomme die Hecktür nicht von außen auf (kein Widerstand am Griff). Zurzeit behelfe ich mir mit einer Holzlatte - wie schon oft hier im Forum gelesen - und öffne die Tür so von innen vom Rücksitz aus. Das ist für mich aber keine gute Dauerlösung, weil ich zehnmal die Woche an den Kofferraum muss.

Zuerst habe ich nach einer Lösung hier im Forum gesucht, und ich fand auch gute Tipps, zum Bespiel wie man die innere Verkleidung demontiert. Aber die Lösung habe ich noch nicht gefunden. (Oder habe ich es übersehen?)

Also habe ich mir das heute mal genauer angeschaut. Schraube am Innengriff und die Schrauben des Ablagefachs gelöst, und mithilfe von Fahrrad-Reifenhebern aus Kunststoff die Abdeckung vorsichtig entfernt. Wie vom Dacia gewohnt ist die Zugänglichkeit zum Mechanismus recht eingeschränkt - offenbar müsste erst der (genietete?) Scheibenwischermotor entfernt werden, um richtig an die betroffenen Teiles des Schließmechanismus ranzukommen... So bleibt erstmal zur Untersuchung die kleine vorhandene Aussparung im Blech.

Gleich vorweg, die Feder im Griff ist es nicht, die ist offensichtlich intakt.

Unten in der Tür habe ich gleich mal nach herausgefallenen Teilen gesucht und prompt eine andere, relativ kleine Feder entdeckt - die mir aber ein bisschen schwach/filigran vorkommt, als dass sie irgendetwas mit diesem Mechanismus zutun haben könnte (Bild 1)?!

Durch die Aussparung im Blech sehe ich nun den Mechanismus. Es ist offensichtlich möglich, händisch den Mechanismus zu verstellen (Bild 2), von "verriegelt" (A) in "entriegelt" (B ). Normalerweise steht der Mechanismus nach "links unten" geklappt, das heißt die VERriegelung funktioniert, aber die Tür lässt sich von außen nicht öffnen, der Griff hat keinen Widerstand (A)... Stelle ich es um, greift der Außengriff wieder, allerdings lässt sich die Tür dann IMMER von außen öffnen, auch wenn das Auto ansonsten mit Fernbedienung verriegelt ist (B ); diesen Zustand kann ich natürlich nicht lassen.

Vielleicht ist nur die oben genannte Feder rausgehüpft? Wenn ja, wo gehört sie genau hin? Wie gesagt kommt sie mir ein bisschen sehr klein vor...
Falls nein: Was könnte es sonst sein, was denkt ihr? Ich kann gerne noch andere Bilder machen, wenn es hilft.

Ich habe noch ein Foto (Bild 3) angehängt, vom Innenraum der Tür, unten. Sieht alles "normal" aus, oder?

Gibt es vielleicht eine Darstellung der Einzelteile der Verriegelung? Eine Zeichnung oder sowas, wo man fehlende Teile identifizieren könnte? Oder hat ein/e andere/r Logan I-Fahrer/in von euch zufällig auch mal ein Foto von der Situation gemacht, zum Vergleich?

Vielen Dank schon mal für eure Hilfe, ich bin gespannt ob von euch jemand was auf den Bildern entdeckt, was vielleicht nicht so aussieht wie es sollte, oder ob ihr andere Ideen habt.

Beste Grüße aus dem Mainzer Umland,
Sven
 

Anhänge

  • 1.jpg
    1.jpg
    207 KB · Aufrufe: 80
  • 2.jpg
    2.jpg
    194,3 KB · Aufrufe: 87
  • 3.jpg
    3.jpg
    169,3 KB · Aufrufe: 82
Zuletzt bearbeitet:

logi

Dacianer.de Team
Fahrzeug
Mazda 3 BN Skyactive 2,0 120 PS
Baujahr
2017
Bei einem Logan Bj. 2007 würde ich den ZV Antriebsmotor im Verdacht haben. Das war bei unserem MCV am Ende auch so, dass die rechte Fondtür mal verriegelte, mal nicht, manchmal aber auch nicht entriegelte. Da war es auch der Motor.
 

Stefanvde

Mitglied Diamant
Fahrzeug
Dacia Sandero II SCE75
Baujahr
2020
Auf dem 2. Bild erkennt man deutlich Rost in der Tür,blättert schon. :huh:
Eventuell abgefallene Roststücke die in der Mechanik des Stellmotors etwas blockieren?:think:
 

Luni

Mitglied Gold
Fahrzeug
Dacia Logan Kombi 1.5 dCi (86 PS)
Baujahr
2009
Vielleicht ist auch das Kabel für den "Auf"-Befehl am Übergang von Karosse zur Tür in der Gummitülle gebrochen?
Kommt man an den Stecker vom Stellmotor dran ohne diesen auszubauen? Dann könnte man ihn mal abziehen und messen ob der Schaltbefehl überhaupt in der Tür ankommt.
 

Stefanvde

Mitglied Diamant
Fahrzeug
Dacia Sandero II SCE75
Baujahr
2020
Das Problem ist ja das man bei ZV mit FB nichtmal mehr ein Schloss an der Hecktür hat.:bang:
Bei der kleinen ZV hätte man so zumindest noch die reine Mechanik testen können.:mellow:
 

Svegan

Neumitglied
Fahrzeug
Dacia Logan I MCV 2007, 1.6 MPI 85, 7-Sitzer
  • Themenstarter Themenstarter
  • #7
Vielen Dank euch schon mal für die Tipps, Links und Anregungen!

Das Kabel schaue ich mir mal an, wobei ich glaube dass ein Signal ankommt - wenn ich die Geräusche beim Ver- und Entriegelungsversuch richtig deute. Das hatte ich gar nicht erwähnt, aber es klingt so, als ob sich der Stellmotor richtig abmüht.

Mir fällt gerade ein, dass ich mal bei meiner Recherche im Forum hier gelesen hatte, dass es helfen würde, WD40 in den Mechanismus zu packen. Da hab ich aber Hemmungen. Wie sehr ihr das? Nicht dass es am Ende mehr vom vorhandenen Schmierfett befreit als dass es ölt...?!

Auf Fotos der Bildersuche (Danke Texas!!) kann ich die Feder offenbar entdecken. Noch eine Spur, die ich verfolgen werde.

Ich komme wohl erst am Samstag wieder dazu, am Auto rumzudoktoren. Bis dahin eine erfolgreiche Woche allen Dacianern!

Beste Grüße
Sven
 

Joe_User

Mitglied Gold
Fahrzeug
Duster TCE 100 eco-g
Baujahr
2020
Mir fällt gerade ein, dass ich mal bei meiner Recherche im Forum hier gelesen hatte, dass es helfen würde, WD40 in den Mechanismus zu packen. Da hab ich aber Hemmungen. Wie sehr ihr das? Nicht dass es am Ende mehr vom vorhandenen Schmierfett befreit als dass es ölt...?!
Wenn die Geschichte bei dir ein mechanisches Problem sein sollte, dann befindet sich an den relevanten Stellen eh kein Fett mehr! ;)

Außerdem sollst du ja auch nicht mit WD40 spülen. Das Benzin im WD40 verfliegt mit der Zeit und nachfetten, oder nachölen, zum Beispiel mit Balistol, kannst du immer noch.
 
Zuletzt bearbeitet:

logi

Dacianer.de Team
Fahrzeug
Mazda 3 BN Skyactive 2,0 120 PS
Baujahr
2017
aber es klingt so, als ob sich der Stellmotor richtig abmüht
Dann ist wahrscheinlich auch der Stellmotor der Übeltäter. Die Gestänge leiern nach meiner Erfahrung am MCV nicht so aus. Nur nach Demontagen (Seitenscheibenwechsel) bekommt man erfahrungsgemäß Probleme, weil Renaultfremde Werkstätten mit dem schrägen Türmechanismus nicht so recht klarkommen.
 

Svegan

Neumitglied
Fahrzeug
Dacia Logan I MCV 2007, 1.6 MPI 85, 7-Sitzer
  • Themenstarter Themenstarter
  • #10
Liebe Dacianer,

nach zwei Monaten, in denen ich das Problem ignoriert habe, stelle ich fest, dass es nun von alleine (?) wieder funktioniert. Das entspricht logi's Bericht, bei dessen Stellmotor es auch mal funktioniert hat und mal nicht. Nun gut. Die Holzlatte lasse ich erstmal lieber im Auto ;-)

Viele Grüße
Sven
 

Statistik des Forums

Themen
34.861
Beiträge
838.951
Mitglieder
57.112
Neuestes Mitglied
Juli1989