• Wir stellen unseren Nutzern die originalen Dacia-Bedienungsanleitungen kostenlos zum Download zur Verfügung. Mit freundlicher Unterstützung von Dacia Deutschland.

1,5l dci Startprobleme im Semi-Warmstart


Tilo

Mitglied
Fahrzeug
Dacia Logan Kombi 1.5 dCi 90 eco2 65 kW (88 PS)
Moin moin allerseits,

mein Elektro-Problem am Injektor 4 meines 1,5l dci 88PS Bj 2012 im MCV1 mit 289tkm ist gelölst und der Kabelbruch repariert.
Leider hing ein anderes Problem nicht damit zusammen, und bisher tappe ich, wie auch die eingebundenen Fachleute im Dunkeln.

Das Problem ist im Semi-Warmstart muss ich den Anlasser bis zu 3min drehen lassen bis der Motor dann anspringt.
Im Kaltstart gibt es das Problem nicht. Und im Heissstart auch nicht. Es kommt immer nur vor wenn das Auto vor ca. 1-2h abgestellt wurde.

Ansonsten läuft der Motor vollkommen normal und hat gut Leistung. Auf der Autobahn, bei Steigungen im Volllast kommt es selten vor, dass kurz das STOP Licht für 1 s aufleuchtet und wieder ausgeht. Das deute wohl auf zu niedrigen Kraftstoffdruck hin.

Hat irgendjemand eine Idee was das sein kann?

Viele Grüße, Tilo
 

elchi07

Moderator
Dacianer.de Team
Fahrzeug
Dacia Lodgy 1.5 dCi Twingo III Sce 75 Polo CL Steilheck
Schon mal den Fehlerspeicher ausgelesen oder auslesen lassen?
 

Selbstschrauber

Mitglied Platin
Fahrzeug
Logan MCV I Phase 1 1.6 8V
Rücklaufmengenmessung gemacht?
Raildruck beim Startversuch mal ausgelesen?
Luft in den Leitungen?
Vorförderpumpe im Tank vorhanden?
Wenn du die Hochdruckleitungen löst, kommt dann Diesel raus beim Startversuch?
 

Stahlhobelspan

Mitglied Bronze
Fahrzeug
Duster I dci 85 eco2
Ich kenne dein Auto jetz nicht,
hast du vorne im Motorraum auch diese Handpumpe?
meine War Porös, deswegen hat das Kraftstoffsystem permanent luft gezogen, dann konnte ich permanent Luftblasen in der Kraftstoffleitung flitzen sehn.
kannst ja mal prüfen,
 

xanti0

Mitglied Silber
Fahrzeug
Dacia Dokker Hochdach 1,5 dCi 90
Baujahr
2013
Was hast du bitte für eine BATTERIE das du den Starter !!!3min!!! drehen lassen kannst ...



Mein 1,5 K9K DCI began damals bei 200000 auch Startprobleme zu machen ... Es waren NIE irgendwelche Komponenten sondern das Steuergerät , das den Raildruck falsch gewertet hat 9600bar Raildruck , ausgelesen damals mit einem Bosch Tester , wo sämtliche einzelne Komponenten auswählbar und darstellbar waren , unglaublich aber war einfach so
 

Tilo

Mitglied
Fahrzeug
Dacia Logan Kombi 1.5 dCi 90 eco2 65 kW (88 PS)
  • Themenstarter Themenstarter
  • #7
Moin!
Vielen Dank für die Antworten!
Einen Fehler gibt es nicht im Fehlerspeicher, weder bei meinem Auslesegerät, noch bei Bosch, die nach der Reparatur der Kabelbruchs einer Injektor Leitung getestet hat.
So eine Handpumpe gibt es, die werde ich mir mal ansehen. Aber dann müsste er ja immer schlecht anspringen.

Zur Batterie, ich fahre viele Langstrecken, da ist die Batterie immer voll.
Beitrag automatisch zusammengeführt:

Rücklaufmengenmessung gemacht?
Raildruck beim Startversuch mal ausgelesen?
Luft in den Leitungen?
Vorförderpumpe im Tank vorhanden?
Wenn du die Hochdruckleitungen löst, kommt dann Diesel raus beim Startversuch?
Alles noch nicht gemacht.
Woran erkenne ich ob ich einen Vorförderpumpe habe?
Und Kaltsrart sowie Heissstart klappen immer einwandfrei - kann man dadurch ev. eingrenzen?
 

Stahlhobelspan

Mitglied Bronze
Fahrzeug
Duster I dci 85 eco2
ich kann nur von meinem sprechen, der Hat keine Vorförderpumpe, weil den zweck hat ja der Gummiball.
wie alt ist der Dieselfilter?
springt der wagen denn im kalten zustand immer gut an?
 

Statistik des Forums

Themen
34.574
Beiträge
832.461
Mitglieder
56.493
Neuestes Mitglied
Dreg 35