H7 Birne / Leuchtmittel / Abblendlicht / alle paar Wochen defekt. Woran liegts ?

ep007

Neumitglied
Fahrzeug
Sandero
betrifft. Dacia Sandero II - ab 2013
H7 Birne / Leuchtmittel / Abblendlicht / alle paar Wochen defekt. Woran liegts ?
---------------------------------------------------------------------------------------------------------------------

Und zwar: mal links, mal rechts, also nicht immer auf der gleichen Seite...

Hat Jemand ähnliche Erfahrungen gemacht ?
Ist lagsam nervig. So ne Birne muß doch eigentlich länger halten.

Habe die letzten Male immer die Birnen von Brehma (H7 PX 26d 12V 55W) eingesetzt.
Das sind doch Birnen, wie sie auch in jeder Werkstatt zum Einsatz kommen - also doch nichts Ungewöhnliches........

Hat Jemand nen Tipp woran das liegen könnte ?

Vielen Dank im Voraus.
 
Erstmal: Birnen wachsen beim Opa auf dem Baum!

Wenn die Leuchtmittel der Hauptscheinwerfer wiederholt nach kurzer zeit durchbrennen,
würde ich mal auf die Ladespannung des Generators tippen.

Gruß Peter
 
Wenn Du nicht auf LED umstellen willst/kannst, dann probiere doch mal die H7 12V 55W PX26d ULTRA LIFE 4 Jahre Garantie von OSRAM aus. Fährst Du immer mit Licht? Brehma, wer billig kauft ........................
 
Zuletzt bearbeitet:
Ein Masse-Problem könnte es auch sein. Korrodierte Stecker, Anschlüsse. Mit einer Spannungsmessung am Stecker der Leuchtmittel würde ich anfangen.
 
Habe die letzten Male immer die Birnen von Brehma (H7 PX 26d 12V 55W) eingesetzt.
Das sind doch Birnen, wie sie auch in jeder Werkstatt zum Einsatz kommen - also doch nichts Ungewöhnliches........
Mal davon ab, dass ich den Namen in über 30 Jahren noch nie gehört habe, hätte ich für den Preis eher Osram Standart erwartet.
 
Wenn Du nicht auf LED umstellen willst/kannst, dann probiere doch mal die H7 12V 55W PX26d ULTRA LIFE 4 Jahre Garantie von OSRAM aus. Fährst Du immer mit Licht? Brehma, wer billig kauft ........................
Hallo,meinst du zufällig diese von OSRAM?
 

Anhänge

  • Glühbirne.jpg
    Glühbirne.jpg
    213,5 KB · Aufrufe: 4
Wenn die Leuchtmittel der Hauptscheinwerfer wiederholt nach kurzer zeit durchbrennen,
würde ich mal auf die Ladespannung des Generators tippen.
Bevor da Symptome behandelt werden, würde ich auch erst einmal auf die Ladespannung tippen.
Abhilfe kann es sein, das Licht schon beim Startvorgang eingeschaltet zu haben. Aber auch das ist nur eine Behandlung von Symptomen.
Man müsste also wirklich mal nachmessen, was denn so am Scheinwerfer in verschiedenen Zuständen (Motor läuft im Leerlauf / Heckscheibenheizung an / aus / Motor läuft mit konstanter Drehzahl 2000 U/min mit verschiedenen Verbrauchern) ankommt.

Beim Sandero II müsste man die Werte loggen können. Dafür gibt es z.B. ddt4all mit einem passenden ELM Interface. Nur um mal eine Empfehlung zu nennen, die das Budget des TE sicher nicht sprengen wird.
 
Wobei dann auch die Batterie schnell Ausfallsymptome zeigen müsste.

Dazu hat der Sandero II ja auch keine Relaisschaltung und da kommt ja von Haus aus nicht so viel an Lampen an
 
Örgs.
Habe gerade erst gesehen, dass der ganze Tread für die Tonne ist.
Der TE war schon nen ganzen Monat nicht mehr online.

Also liebe Kollegen und Kolleginnen

Alles vertane Zeit. ;)
 
Ja, stimmt. Mit dem Nachbarn abends ein Bierchen trinken bringt tatsächlich mehr. Gute Beziehungen pflegen und mal einfach nur reden, was dagegen ist eine H7-Birne schon für ein Thema. Grüßle
 
Dacianer.de - die Dacia-Community

Statistik des Forums

Themen
41.838
Beiträge
1.032.447
Mitglieder
71.971
Neuestes Mitglied
tagott
Zurück