• Wir stellen unseren Nutzern die originalen Dacia-Bedienungsanleitungen kostenlos zum Download zur Verfügung. Mit freundlicher Unterstützung von Dacia Deutschland.

Duster Bj. 2011 Totalausfall der Elektrik während der Fahrt


Lucypher7M

Neumitglied
Fahrzeug
Dacia Duster 1,5 dCI 110 4x4
Baujahr
2011
Hallo Zusammen,

mein Sohn hatte heute mit unserem Duster Ph.1, 110 PS Diesel 4x4, auf der Autobahn einen Totalausfall.
Die Kontrolllampe "Warnlampe für Störungen der Elektronik oder Vorglüh-Kon- trolllampe" ging an, und der Motor verlor massiv an Leistung. Er rollte daraufhin auf den Seitenstreifen und stellte die Zündung aus, um den ADAC anzurufen. Die Zündung ging danach noch an, aber ein Start des Motors war nicht mehr möglich. Die Warnblinker wie auch alle anderen Verbraucher gingen nach 2-3 Startversuchen nicht mehr, auch die Fensterheber streikten. Von da an, war die Bordelektrik tot.

Nachdem wir das geliebte Stück nun wieder auf dem Hof hatten, habe ich mir als erstes die Sicherungen vorgenommen.
Sowohl die im Innenraum, wie auch die unter der Motorhaube. Die waren alle in Ordnung.
Dann habe ich die Batteriespannung gemessen, die lag nur noch bei 8V und die Batterie, es ist noch die erste von 2011,
ließ sich am Ladegerät auch nicht mehr laden.
Um die Lichtmaschine ausschließen zu können, wollten wir den Motor mittels Überbrückungskabel ohne eingebaute Batterie testen. Hierbei dreht der Anlasser durch, die Bordelektrik geht auch, aber der Motor startet nicht und es leuchtet due 2WD Kontrollleuchte.
Die Kontrollleuchte für das Vorglühen geht dabei auch nicht aus.

Einen Kurzschluss an einem der Hauptkabel möchte ich somit ausschließen, da sonst mittels der zugeführten Spannung nichts funktioniert hätte und die Drehzahl des angeschlossenen Motors in den Keller gegangen wäre.

Was mir allerdings seltsam vorkommt ist, dass mit angelegter Spannung, ohne gestecktem Zündschlüssel, das Tagfahrlicht brennt.

Hat schon einmal jemand ein derartiges Problem gehabt und einen Tipp?

Die Glühkerzen habe ich noch nicht gemessen, könnte mir aber vorstellen, dass diese das Problem beim Startversuch sind.
Allerdings bin ich nur Elektroniker und kein Automechaniker. Ich kann mir jedoch nicht vorstellen, dass die Glühkerzen, die während
der Fahrt ja nichts tun, solange der Motor läuft, das Bordnetz lahm legen, da die ja normalerweise bei Defekt hochohmig werden.
Da die 70A Sicherung auch noch in Ordnung ist, kann ich mir nicht vorstellen, dass dies das Hauptproblem ist.

Die Batterie kann durch die Startversuche die Ladung verloren haben. Wenn die Lichtmaschine während der Fahrt ausgefallen währe, und die Batterie übernommen hätte, hätte die Batteriekeuchte angehen müssen. Dies war nicht der Fall. Bei einem bereits hier für ein Ph.2 beschriebenem ähnlichen Problem, war es eine 15A Sicherung, direkt am Pluspol der Batterie, die gibt es aber bei den Ph.1 Dustern noch nicht.

Wir hatten im Sommer letzten Jahres das Problem mit selbiger Kontrolllampe und verringerter Leistung, wobei ich schon auf den Partikelfilter getippt hatte, es war dann aber ein abgerutschter Schlauch, wie mir die Werkstatt mitteilte. Der Motor ließ sich da aber
immer starten.

Es wird sich morgen ein Mechaniker darum kümmern, ich bin allerdings schon ein gebranntes Kind, was die Qualität von so manchem "Experten" angeht, weswegen ich mir gerne vorher ein Bild machen möchte, was auf mich zukommen könnte.
 

Lucypher7M

Neumitglied
Fahrzeug
Dacia Duster 1,5 dCI 110 4x4
Baujahr
2011
Welche, die vom Motor zum Chassis?
Die Batterieklemmen waren so fest, dass ich den Minuspol fast nicht abbekommen habe.
 

lelletz

Mitglied Gold
Fahrzeug
Dacia Sandero 1.5 dCi eco2 (90 PS)
Ich tippe auf irgendeine Art von Kurzschluß.
Dadurch fällt A:) die Bordspannung, bis hin zu einem Wert, bei dem das Steuergerät aussteigt.
Ich weiß nicht, wie das bei dem heutigen DUSTER ist, bei meinem alten Twingo damals waren 8 Volt oftmals das Todesurteil für das Steuergerät.

B, wenn das Tagfahrlicht an ist, ohne, daß die Zündung an ist, dann gibt es irgendwo eine direkte Verbindung zwischen TFL und Batterie. Dann aber müßte irgendetwas anderes , was mit Zündung geht noch funktionieren.

Ich könnte mir daher vorstellen, daß der Wagen eine fehlerhafte Masseverbindung hat.
Batteriepole warn ja gut, aber die Verbindung des Massekabels zur Karossierie , bzw. die Verbindung vom Motor zur Karosserie mal lösen, reinigen und wieder festschrauben.

Die Energieverteilung für die meisten Funktionen übernimmt die UCH, das ist die zentrale Steuereinheit, wenn die eine Macke hat braucht es eine echten Fachmann.

Viel Glück und berichte bitte, was noch gemacht wurde, und, welcher Fehler gefunden wurde.
 

Nobby

R.I.P
Fahrzeug
Dacia Logan Kombi 1.6 MPI 64 kW (87 PS)
Baujahr
2009
Komplexes Problembild,- hoffentlich mit ner einfachen Lösung! Was manchmal der Fall ist,- nur finden muss man sie !
Bei der heutigen Elektronik, die verbaut ist,- zeigen sich irritierende Fehlerbilder....
Fehlerspeicher wurde ausgelesen ?
Die Lima läuft mit ? Also Rippenriemen OK ? (sorry,- schriebst Du ja)
Und ... lapidar,- aber ... die Starterbatterie ist noch frisch ? Nach 8 Jahren lohnt ne Neue - aus Erfahrung !
Die eigene Batterie als Spannungspuffer für die Bordelektronik würde ich immer dazwischen geschaltet lassen...

Ich drücke die Daumen !
Glück Auf
Nobby
 
Zuletzt bearbeitet:

Sandero Pate

Mitglied Gold
Fahrzeug
Dacia Sandero TCe 90
Baujahr
2015
Provisorisch ein Masse Kabel, zB. von einem Starthilfekabel von der Batterie ( Minus ) zur Karosserie klemmen. Vielleicht tut erst dann wieder. Dann könnte man dran ansetzen.
 

DusterTom

Mitglied Silber
Fahrzeug
Dacia Duster 4x2, 1.5 dCi 110 EDC
Baujahr
2017
Wegen der Tagfahrleuchten: die hatte der Duster 2011 ja nicht serienmäßig, müssen also ein Nachrüstteil sein. Dass sich da evtl. ne gepfuschte Leitung jetzt zum Kurzschluss ausgewachsen hat...?
 

Statistik des Forums

Themen
32.323
Beiträge
772.915
Mitglieder
50.550
Neuestes Mitglied
Sneidly

Hast du vor, dir in naher Zukunft ein Elektroauto zuzulegen?

  • Ja, als alleiniges Auto

    Stimmen: 3 9,7%
  • Ja, als Zweitwagen (z.B. für die Stadt)

    Stimmen: 2 6,5%
  • Bin (noch) unentschieden

    Stimmen: 1 3,2%
  • Nein, ich bin mit meinem "normalen" Dacia glücklich!

    Stimmen: 25 80,6%