• Dacianer.de - Wichtige Mitteilungen
    Wir stellen unseren Nutzern die originalen Bedienungsanleitungen zu den aktuellen Dacia-Modellen kostenlos zum Download zur Verfügung, mit freundlicher Unterstützung von Dacia Deutschland. [Zu den Dacia Bedienungsanleitungen DOWNLOADS]
Anzeige

Start & Stop System macht Probleme

Fahrzeug
Dacia Duster 4x2, 1.2 TCe 125
Extrem interessant für den normalen Daciafahrer hier im Forum:hammer:
Ja aber wo wir doch früher nichts hatten, alles besser und aus Holz war und so...



Mein S&S systestem funktioniert tatsächlich bisher einwandfrei, gestern war das erste Mal, dass Dusti mir das durchgestrichene A an mehreren Ampeln gezeigt hat.
Allerdings bin ich die Woche über ausschließlich Kurzstrecken <10km gefahren, dass vermutlich einfach der Akku nicht mehr voll genug war. Nach einer längeren Autobahnfahrt ging es dann wieder ohne Probleme.
 

wilbur

Mitglied
Fahrzeug
Dacia Duster 4x2, 1.2 TCe 125
Wenn ich Radio und Navi und Klima anhabe geht es im Stadtgebiet auch manchmal nicht, oder er startet von selbst.
Das S&S ist sehr empfindlich bei Spannungsschwankungen und reagiert bei 1V unter normal schon.
 

manfredfellinger

Mitglied Silber
Fahrzeug
Dacia Duster 4x2, 1.5 dCi 109 EDC
Baujahr
2018
Vielleicht ist das jetzt ein bisserl "offtopic", aber ich starte das Fahrzeug zuerst über den Startknopf und dann ist dieser Start/Stop-Taster der zweite, den ich drücke - bei mir ist S&S immer ausgeschaltet.

M
 

paddisaar

Mitglied Bronze
Fahrzeug
Dacia Duster 2 4x2, 1.5 dCi 110
Baujahr
2018
Hallo an alle,

es wurde ja gesagt, daß einer der Parameter, welche das S&S deaktivieren können, der Ladezustand der Batterie sei. Freddy1831 berichtete am Sonntag sinngemäß: viele Kurzstrecken = durchgestrichenes A, Autobahnfahrt = S&S mag wieder. Auch meine ich irgendwo gelesen zu haben, daß Ladezustand und Spannung verschiedene Begriffe seien.
Und trotzdem kommt mir eines spanisch vor: Mein Moped, welches an gleichem Ort wie der Duster steht, bringt nach 2 Wochen Standzeit mit 2 Jahre alter Batterie ne Ruhespannung von 14,1V, und der neue Duster mit (neuer???) Batterie steht seit heute mittag 13.00Uhr und bringt 12,4V Ruhespannung.
Ist das normal, oder wurde im März ein Relikt aus Altbeständen verbaut? Wäre für ne Info dankbar.

Schönen Abend
Patrick

P.S. hatte ja stolz behauptet, daß mein S&S seit Ab-/Anstecken des Steckers am Minuspol perfekt funktioniert. War auch so, bis vor 3 Tagen. Fahre auch nur Kurzstrecke....
 

Duster 13

Mitglied Diamant
Fahrzeug
Dacia Duster 1.6 16V 4x4 (105 PS)
Baujahr
2014
Hallo an alle,

es wurde ja gesagt, daß einer der Parameter, welche das S&S deaktivieren können, der Ladezustand der Batterie sei. Freddy1831 berichtete am Sonntag sinngemäß: viele Kurzstrecken = durchgestrichenes A, Autobahnfahrt = S&S mag wieder. Auch meine ich irgendwo gelesen zu haben, daß Ladezustand und Spannung verschiedene Begriffe seien.
Und trotzdem kommt mir eines spanisch vor: Mein Moped, welches an gleichem Ort wie der Duster steht, bringt nach 2 Wochen Standzeit mit 2 Jahre alter Batterie ne Ruhespannung von 14,1V, und der neue Duster mit (neuer???) Batterie steht seit heute mittag 13.00Uhr und bringt 12,4V Ruhespannung.
Ist das normal, oder wurde im März ein Relikt aus Altbeständen verbaut? Wäre für ne Info dankbar.

Schönen Abend
Patrick

P.S. hatte ja stolz behauptet, daß mein S&S seit Ab-/Anstecken des Steckers am Minuspol perfekt funktioniert. War auch so, bis vor 3 Tagen. Fahre auch nur Kurzstrecke....
Du darfst nicht Vergessen, dass ein modernes Auto im Gegensatz zum Motorrad einiges an Ruhestrom zieht.
Nach einigen Wochen Standzeit springen moderne Fahrzeuge mangels Spannung schon nicht mehr an.
 
Fahrzeug
Logan MCV TCe 90 LPG Start & Stop
Baujahr
2016
Bei S&S kann es sogar passieren das auf der Autobahn bei 120km/h die Bordspannung auf 11V absinkt und die Batterie entladen wird. Sieht man am Ladezustand, der geht von 90% runter bis auf 65%, nennt sich Akku Pflege und wird vom S&S entsprechend gesteuert.
Bei den modernen Autos kann man vielen vergessen was früher beim Akkuladen normal war.
 

paddisaar

Mitglied Bronze
Fahrzeug
Dacia Duster 2 4x2, 1.5 dCi 110
Baujahr
2018
Euch beiden recht herzlichen Dank, wieder was dazugelernt. Bedeutet natürlich, daß das S&S ständig vom Wohlbefinden der Batterie abhängig ist und sie bei Bedarf nicht z.B. durch zus. Starts beanspruchen darf. Alles schlüssig, von Ausfällen des S&S hab ich jedoch vom Seat Ateca meines Nachbarn noch nie was gehört. Und wir tauschen uns des öfteren aus. Danke nochmal.

Gruß
Patrick
 

benkly

Mitglied Bronze
Fahrzeug
Dacia Duster 4x4, 1.5 dCi 110
Ok, und wie ist das dann in meinem Fall zu erklären? S&S stellt Motor ab, regelmäßig, aber bisher nie wieder an. Musste bisher immer, wenn ich das deaktivieren der S&S mal vergessen hatte, den Motor immer wieder per Schlüssel starten -> nervig.
 

paddisaar

Mitglied Bronze
Fahrzeug
Dacia Duster 2 4x2, 1.5 dCi 110
Baujahr
2018
Wenn ich mich recht erinnere, wurde dies schon beschrieben. Und es wurde geschlußfolgert, daß dies nicht das eben besprochene, vom Wagen beabsichtigte Energiemanagement ist sondern ein Problem.

Gruss
Patrick
 

ShadowWilli

Mitglied Bronze
Fahrzeug
Dacia Duster 4x2, 1.6 16V SCe 115
Baujahr
2018
gestern stand ich an einer Ampel mit offenen Fenstern, S&S funktionierte, als links von mir ein VW an die Ampel rollte und als er stand ging der Motor aus... die Ampel war weiterhin Rot als ich hörte wie der Motor des VW wieder ansprang und das DACIA S&S immer noch seinen Dienst tat und darauf gewartet hat bis ich die Kupplung trete... Also ist es auch bei den neusten Modellen von VW so, daß sich das S&S Daten aus dem Steuergerät holt und dementsprechend reagiert. Bei den E Klasse Modellen von Mercedes kenne ich das nicht. Das funktioniert bei 4 Grad Minus genau so wie bei 30 Grad plus! Bei meinem Duster schaltet sich der Motor zB wieder ein wenn die Betriebsspannung von 12,3 V auf 12,2 V absinkt! Das ist ein komplexes System und für Laien deshalb wohl auch schwer verständlich wenn das "geht-geht nicht" "geht-geht nicht" auftritt! So lange aber das Symbol, egal ob Durchgestrichen oder Frei, im Display beim anhalten und auskuppeln auftaucht, arbeitet das System!
 

Plappi

Mitglied
Fahrzeug
Dacia Duster 4x2, 1.5 dCi 109 EDC
Baujahr
2018
Hallo!
Habe ebenfalls ein "Problem" mit Start-Stop.
Mal abgesehen von der Thematik, dass diverse Parameter erfüllt sein müssen damit der Motor abschaltet....
Wenn diese Parameter nicht gegeben sind und somit die Start-Stop nicht funktioniert wurde mir das bislang immer durch ein durchgestrichenes A angezeigt. So soll es ja auch sein.
Seit einigen Tagen jedoch geht diese SS-Automatik sporadisch garnicht mehr. Auch das durchgestrichene Symbol erscheint nicht. Und: Ja, natürlich ist die Funktion per Schalter aktiviert ;-)
 

ShadowWilli

Mitglied Bronze
Fahrzeug
Dacia Duster 4x2, 1.6 16V SCe 115
Baujahr
2018
Hallo!
Habe ebenfalls ein "Problem" mit Start-Stop.
Mal abgesehen von der Thematik, dass diverse Parameter erfüllt sein müssen damit der Motor abschaltet....
Wenn diese Parameter nicht gegeben sind und somit die Start-Stop nicht funktioniert wurde mir das bislang immer durch ein durchgestrichenes A angezeigt. So soll es ja auch sein.
Seit einigen Tagen jedoch geht diese SS-Automatik sporadisch garnicht mehr. Auch das durchgestrichene Symbol erscheint nicht. Und: Ja, natürlich ist die Funktion per Schalter aktiviert ;-)
der nette AH hilft Dir weiter, sofern man nicht versucht (wie so oft) Dir zu suggerieren, dass das NORMAL sei bei Dacia, weil es doch ein "billiges" Auto ist! Wobei mein AH nicht einmal das Wort "preiswert" benutzt, zumal das ja den Nagel auf den Kopf trifft! -- "Viel Auto, für wenig Geld" --
 

Yp8900

Mitglied
Fahrzeug
Dacia Duster 4x4, 1.5 dCi 110
Baujahr
2015
Das ist mir schon klar. Danke für den Hinweis.
Aber da ich eben NICHT an den ahnungslosen Aussagen des netten AH sondern an einem Austausch unter Besitzern interessiert bin, frage ich hier nach.
Der Fehler ist bei meinem Duster Bj. 2015 auch so aufgetreten.
Die Abstände zwischen den Aussetzern wurden immer kürzer, bis das S&S nur noch sporadisch nach langen Autobahnfahrten funktioniert hat.
Kurz vor dem Termin beim AH habe ich selbstverschuldet die Batterie entladen, danach hat das S&S für ein paar Monate wieder normal gearbeitet.
Seit im letzten Jahr die Batterie erneuert wurde, funktioniert es wieder einwandfrei.

Mir ist aber aufgefallen, dass nach Absinken der Spannung über den normalen Bereich hinaus (z.B. nach Betrieb einer Kühlbox bei ausgeschaltetem Motor) das S&S zunächst nicht mehr arbeitet, ohne dass dieses Symbol angezeigt wird.
Wenn die Batterie dann geladen ist, funktioniert es wieder.
Wirklich Anhnung von der Technik habe ich nicht, ich hoffe, Du kannst mit diesen Angaben trotzdem etwas anfangen.
 

Plappi

Mitglied
Fahrzeug
Dacia Duster 4x2, 1.5 dCi 109 EDC
Baujahr
2018
Danke für diesen Hinweis. Werde mal drauf achten. Obwohl ich in den letzten Tagen nix aussergewöhnliches laufen hatte.
 

camelffm

Mitglied Diamant
Fahrzeug
Dacia Logan Kombi 1.6 16V (105 PS)
Baujahr
2007
Nix außergewöhnlich angeschaltet heist nicht das die Batterie richtig geladen wird.
Das Energiemanagement nimmt in erster Linie Rücksicht auf den Kraftstoffverbrauch um die CO² Werte niedrig zu halten. Hat das Fahrzeug wenig Schubzeiten (Schub ist fuß vom Gaspedal und Gang eingelegt ohne getretene Kupplung) wird die Batterie weniger geladen und kann sich am Grenzwert der Mindestladung befinden.
Dann reicht es wenn das Licht an ist das daß S&S nicht merh funktioniert und das A durchgestrichen ist.
Ebenso bei Leistungsanforderung der Klima und Außentemperatur über 25 oder 30 °C.
Das Fahrzeug muss also möglichst Oft im Schubbetrieb rollen gelassen werden um die Batterie möglichst Voll zu bekommen.
Danke Umweltlobby, Danke EU. Ihr habt das Autofahren so richtig Angenehm gemacht.
Bald kommt es so das es einen Ankotzt das man Auto fahren muss.
 

Wie gefällt dir unser neues "Dacianer.de-Forum-Facelift"?

  • Astrein! (Note 1-2)

    Stimmen: 226 65,1%
  • Naja... (Note 3-4)

    Stimmen: 101 29,1%
  • Bescheiden! (Note 5-6)

    Stimmen: 20 5,8%
Dacianer.de bei Facebook
Anzeige