• Dacianer.de - Wichtige Mitteilungen
    Wir stellen unseren Nutzern die originalen Bedienungsanleitungen zu den aktuellen Dacia-Modellen kostenlos zum Download zur Verfügung, mit freundlicher Unterstützung von Dacia Deutschland. [Zu den Dacia Bedienungsanleitungen DOWNLOADS]

 Nach Hifi einbau summt das Auto

Status
Dieses Thema wurde gelöst! Zur Lösung gehen...

Metamorphose

Themenstarter
Mitglied
Fahrzeug
Dacia Lodgy 1.5dCi (107ps)
Baujahr
2012
#1
Hey ho,

wie einige schon mitbekommen haben, hab ich eine Anlage eingebaut. Alles schön gedämmt und die Kabel ordentlich verlegt. Beim ersten Test war alles in Ordnung. Lediglich ein leiser hochfrequenter Ton aus den Tweetern, das aber meiner Meinung nach vom Radio kommt. Es ist kein klassisches Summen der Lima.
Das ist aber nicht das Problem. Das Problem das ich jetzt hab ist, dass ein Brummen/Summen im Auto und auch ausserhalb zu vernehmen ist, das NICHT aus den Boxen kommt... es ist sehr nervig und nicht wirklich lokalisierbar.
Irgendjemand Erfahrungen diesbezüglich oder einen Tipp?

LG Meta
 

Trakier

Neumitglied
Fahrzeug
Duster
Baujahr
2019
#2
Kannst Du eine Hörprobe senden? Ist das nur zu hören wenn der Motor läuft? Radiohersteller.
 

Corax

Dacianer.de Team
Fahrzeug
Dokker 1.5 dCi 90
Baujahr
2016
#4
Was hast du eingebaut? Radio und noch etwas?
Klingt für mich nach einem Masseproblem.
 

Metamorphose

Themenstarter
Mitglied
Fahrzeug
Dacia Lodgy 1.5dCi (107ps)
Baujahr
2012
#5
Problem ist nur hörbar bei laufendem Motor. und wie gesagt, das Geräusch kommt 100% NICHT aus den Lautsprechern.
Radio ist ein Blaupunkt Toronto 440 BT
Dazu hab ich ein Frontsystem eingebaut + Endstufe und Subwoofer.
Es klingt als würde es in der Nähe des Fußraums beim Beifahrer sein.
 

Chauffeur

Mitglied Bronze
Fahrzeug
Dokker
#6
Ist das Geräusch also nur da, wenn Motor und Anlage an sind, oder auch, wenn der Motor an ist und die Anlage aus?
 

Metamorphose

Themenstarter
Mitglied
Fahrzeug
Dacia Lodgy 1.5dCi (107ps)
Baujahr
2012
#8
Ist das Geräusch also nur da, wenn Motor und Anlage an sind, oder auch, wenn der Motor an ist und die Anlage aus?
Das Geräusch ist bei gestartetem Motor da, egal ob Anlage an oder aus. Wie gesagt, es ist nicht von der Anlage. Klingt eher als würde es aus dem Motorraum kommen... wobei das dann schlecht zu Orten ist, da der Motor lauter ist. Geht man weiter weg vom Motor, wird es deutlich hörbar, auf der Beifahrerseite. Es ist aber auch im inneren des Autos wahrnehmbar vom Beifahrerfussraum her.
 

Corax

Dacianer.de Team
Fahrzeug
Dokker 1.5 dCi 90
Baujahr
2016
#9
Ich würde zunächst prüfen, ob das Geräusch noch vorhanden ist, wenn du Radio und Verstärker komplett von der Stromversorgung nimmst.
 

Metamorphose

Themenstarter
Mitglied
Fahrzeug
Dacia Lodgy 1.5dCi (107ps)
Baujahr
2012
#11
Ok... nun weitere Infos.
Beim Start des Autos dachte ich mir, cool... es ist weg. Bin dann an eine Stelle gefahren wo ich niemand störe beim Endstufe feinjustieren. Hab den Motor in der ganzen Zeit nicht ausgemacht.
Jetzt Zuhause einen Kaffee getrunken und das Auto nochmal angemacht und siehe da, dieses Geräusch ist wieder da. Wenn ich leicht aufs Gas gehe verschwindet es. Aber im Standgas ist es wahrnehmbar...
Selbst wenn ich die Stromversorgung zur Endstufe kappe hört man es.
Es kommt definitiv eher aus dem Motorraum.
Könnte es sein, dass die LIMA diese Geräusche von sich gibt?
 

Chauffeur

Mitglied Bronze
Fahrzeug
Dokker
#12
Die Anlage kann man dann als Ursache wohl ausschließen. Wenn das Geräusch sich nicht mit der Drehzahl ändert sondern beim Gasgeben weggeht, tippe ich eher auf irgendwas, das lose ist und bei einer bestimmten Motorfrequenz vibriert. Aber natürlich kann es auch irgendein Aggregat/drehendes Teil sein, das nur bei der Standgas-Drehzahl Geräusche macht.
Kannst du bei offener Motorhaube und laufendem Motor nicht genauer orten, woher es kommt?
 

Metamorphose

Themenstarter
Mitglied
Fahrzeug
Dacia Lodgy 1.5dCi (107ps)
Baujahr
2012
#13
Ich vermute, wenn ich vor dem Motorraum stehe, dass es von Links unten kommt. Man hört es auf der Beifahrerseite besser als von der Fahrerseite(von aussen). Bei laufendem Motor echt nicht leicht... Aber man hört es auch deutlich im Fahrzeuginneren und eben von der Beifahrerseite(Fußraum). Wie gesagt aber auch nur, wenn das Fahrzeug gefahren ist und dann erneut gestartet wird. Beim ersten Start heute war es nicht zu hören.
 

My1Logan

Dacianer.de-Sponsor
Fahrzeug
Dacia Logan MCV II, 0.9 TCe 90
Baujahr
2018
#15
Servus,

nur so eine Idee, da ich mit der Hörprobe nicht wirklich was anfangen kann.

Lüfter Klimaanlage? Mal die Klima/Lüfter komplett aus gemacht? :think:
 

Micha-San

Dacianer.de-Sponsor
Fahrzeug
Dacia Logan MCV II Stepway TCe90
Baujahr
2018
#17
Moinsen,

hast du die Möglichkeit, die Systemspannung kontinuierlich zu messen?

Ich spekuliere mal wild drauf los: Im Normalfall wird die Batterie im Stand nicht geladen, sondern eher bei Schubbetrieb oder höherer Drehzahl.

Vielleicht ist die Spannung durch deine Bastelei aber jetzt so weit runter, dass das Batteriemanagement meint, die Batterie auch bei Standgas im Leerlauf laden zu müssen.

Am Ende ist es nur der Generator, den man vorher nicht gehört hat, weil man nicht drauf achtete. Oder das Laden im Stand war bislang einfach nur nicht nötig.

Mein Tipp: Erstmal sicherstellen, dass der Akku voll ist. Wenn das Geräusch dann noch kommt weiter suchen.
 

Nobby

Mitglied Platin
Fahrzeug
Dacia Logan Kombi 1.6 MPI 64 kW (87 PS)
Baujahr
2009
#19
Aber was @Micha-San wohl meint , ist ne elektr. Lastverschiebung in den unteren Drehzahlbereich der Lima.
Das würde schon Sinn machen...
Ich finde Handys ("Smarphones ") mit ihren heutigen Funktionen immer ganz hilftreich,- um zB Geräuschverursachern auf den Zahn zu fühlen .... Video Funktion an,- und das Teil mal durch den Motorraum schwenken,- in jede Ecke ... an einer Stelle wird man das Geräusch lauter hören,- und kann dann evtl. genauer lokalisieren.
Nachtrag : Ich kann aus eigener leidvoller Erfahrung auch immer wieder nur auf die teils nicht normgerechte Pin-Belegung der "Normstecker" hinweisen,- bei mir war damals nach Anschluss des Radios das Teil auch bei abgezogenem Zündschlüssel in Betrieb,- und die Standlichter (!) waren an !
Gleich wieder rück gebaut,- zum Glück nichts defekt gegangen,- beim durchmessen fiel mir dann die Abweichung der Anschlussbelegung auf..... Dank Internet,- zurechtgefummelt,- und gut wars.
Heute gibts dafür wohl Adapter .....

Viel Glück
wünscht Nobby
 
Zuletzt bearbeitet:

Metamorphose

Themenstarter
Mitglied
Fahrzeug
Dacia Lodgy 1.5dCi (107ps)
Baujahr
2012
#20
Moinsen,

hast du die Möglichkeit, die Systemspannung kontinuierlich zu messen?

Ich spekuliere mal wild drauf los: Im Normalfall wird die Batterie im Stand nicht geladen, sondern eher bei Schubbetrieb oder höherer Drehzahl.

Vielleicht ist die Spannung durch deine Bastelei aber jetzt so weit runter, dass das Batteriemanagement meint, die Batterie auch bei Standgas im Leerlauf laden zu müssen.

Am Ende ist es nur der Generator, den man vorher nicht gehört hat, weil man nicht drauf achtete. Oder das Laden im Stand war bislang einfach nur nicht nötig.

Mein Tipp: Erstmal sicherstellen, dass der Akku voll ist. Wenn das Geräusch dann noch kommt weiter suchen.
Danke für deine Einschätzung!

Wie könnte ich die Systemspannung kontinuierlich messen? Immer wieder einfach die Batterie messen?

Das komische dabei ist, dass er beim ersten Start (nach längerer Standzeit) dieses Geräusch nicht von sich gibt. Erst nachdem man gefahren ist und ihn wieder startet.

Vor dem einbau der Anlage war dieses Geräusch definitiv nicht da... da ich einen leichten Tinnitus hab, bin ich auf solche Geräusche sehr empfindlich und bin mir sicher, dass es vorher nicht da war.

Werde heute mal die Batterie auf ihre Spannungen testen und weiter berichten...

Danke auch an alle anderen für ihre Mühe. Ich hoffe wir finden eine Lösung!



MfG Meta
 
Status
Dieses Thema wurde gelöst! Zur Lösung gehen...

Wie viele Kilometer legst du jährlich mit deinem Dacia zurück?

  • 0km - 5.000km

    Stimmen: 72 5,0%
  • 5.000km - 10.000km

    Stimmen: 269 18,6%
  • 10.000km - 15.000km

    Stimmen: 400 27,6%
  • 15.000km - 20.000km

    Stimmen: 284 19,6%
  • 20.000km - 30.000km

    Stimmen: 285 19,7%
  • 30.000km - 50.000km

    Stimmen: 117 8,1%
  • mehr als 50.000km

    Stimmen: 23 1,6%
Dacianer.de bei Facebook

Dacianer.de unterstützen:

Hilf uns, die Kosten für Server, Lizenzen und Administrationsaufwand mit einer Spende zu decken und werde Dacianer.de-Sponsor: Du kannst frei entscheiden, wie viel dir die Unterstützung wert ist. Ab einem Spenden-Betrag von EUR 10,- wirst du für 1 Jahr offiziell als Sponsor unter deinem Benutzernamen ausgewiesen. Darüber hinaus darfst du dich über eine werbefreie Version des Forums freuen! Wichtig: Bitte beachte diese Hinweise, bevor du spendest. Vielen Dank für die Unterstützung!