1. Dacianer.de - Wichtige Mitteilungen
    Wir stellen unseren Nutzern die originalen Bedienungsanleitungen zu den aktuellen Dacia-Modellen kostenlos zum Download zur Verfügung, mit freundlicher Unterstützung von Dacia Deutschland. [Zu den Dacia Bedienungsanleitungen DOWNLOADS]

Lodgy TCE115 nimmt kalt kein Gas an

Dieses Thema im Forum "Dacia Lodgy-Forum" wurde erstellt von fischti, 29. Dezember 2017.

  1. fischti Grünschnabel

    Threadersteller

    Beiträge:
    2

    Dacia Lodgy 1.2 TCe 115
    Prestige
    Liebe Community,

    mein Lodgy (TCE115, Erstzulassung 10/14) nimmt im kalten Zustand nicht mehr richtig Gas an.

    Nach dem Losfahren zwischen 2.000 und 3.000 Umdrehungen ruckelt der Wagen und die Leistungsentfaltung kommt sehr sehr zeitverzögert und ruckartig bzw. stotternd. Soeben hatte ich das Phänomen, dass die Drehzahlnadel nur bei 2.000 Umdrehungen tänzelte, aber kein spürbarer Vorschub kam. Auch generell fährt sich der Wagen, als würden ihm 15 oder 20 PS fehlen.

    Misteriöserweise ist keine Kontrollleuchte im Armaturenbrett angegangen und sobald der Motor einigermaßen auf Betriebstemperatur ist, läuft der Wagen auch, zumindest die verzögerte und ruckartige Gasannahme tritt nicht mehr auf.

    Hat jemand eine Idee, wo der Fehler seinen Ursprung haben könnte? Ggf. ein sich andeutender Turboschaden?

    Vielen Dank.
     
  2. John-Doe1111

    John-Doe1111 Mitglied Diamant

    Beiträge:
    11.557

    Dacia Lodgy 1.5 Turbo
    Prestige
    schon mal den motorraum auf marderspuren untersucht?

    kontrolliere mal, ob sich die regelstange vom wastegate beim starten des motors bewegt.
     
  3. fischti Grünschnabel

    Threadersteller

    Beiträge:
    2

    Dacia Lodgy 1.2 TCe 115
    Prestige
    Danke für den Hinweis.
    Marderspuren konnte ich nicht ausfindig machen, weder Bissspuren, noch ein verhaarter Motorraum.
    Die Regelstange bewegt sich, ja...
     
Die Seite wird geladen...

Diese Seite empfehlen