• Dacianer.de - Wichtige Mitteilungen
    Wir stellen unseren Nutzern die originalen Bedienungsanleitungen zu den aktuellen Dacia-Modellen kostenlos zum Download zur Verfügung, mit freundlicher Unterstützung von Dacia Deutschland. [Zu den Dacia Bedienungsanleitungen DOWNLOADS]

Hupe funktioniert nicht mehr - Kabel am Kombischalter abgerissen

jürgen1968

Themenstarter
Dacianer.de-Sponsor
Fahrzeug
Dacia Logan Kombi 1.6 MPI 64 kW (87 PS)
#1
Tag Dacia Gemeinde,.....

vor geraumer zeit ergab es sich das ich meine Hupe mal benötigte und diese aber nach Betätigung der selben nicht hörbar war,.....
Was mich darauf schließen ließ das die Sicherung durch ist - war.
Also nach gesehen und O Gott sie war heil,,,, Die Sicherung wieder eingebaut und ja die hupe Funzte wieder,.......
Ich War sehr Stolz das ich sie wieder zum Hupen gebracht habe,.......Seit dem Habe ich sie nicht mehr gebraucht,......als ich dann Letzte Woche wieder in eine Situation kam das ich sie brauchte verweigerte sie total ihren dienst. Und es war sehr unangenehm sie nicht hupen zu Hören,......Ich Guckte die Sicherung nochmal an und machte sie sauber steckte sie wieder ein und Nix tat sich...als ich dann unbedarft an den Lenkstockschalter mit dem Knopf kam Hupte sie auf einmal wieder?'??????
Als kam mir der verdacht das was innen drinnen nicht ganz heile sein muß weil die Hupe ging nur wenn ich Fernlicht oder Blinker links betätigte,...
Habe dann gestern die Verkleidung abgebaut und ich glaubte meinen Augen nicht,... Da sind Verschiedene Kabel drin die von dem Lenkstockschalter unterhalb fest gelötet sind und an einer Klemmhalterung angebracht sind und wenn man den Lenkstockschalter betätig also Fernlicht oder Blinker kommen die Kabel auf Spannung - Bewegung und der eine davon der schwarze ist dabei Gebrochen....Frag wie kann man das kabel so Kurz stecken das es auf Zug kommt und Bricht zweitens Warum sind die Kabel star also nicht Flexible.
Da ich mir gestern nicht besser zu helfen wußte habe ich das schwarze kabel abisoliert und mit einer ganz kleinen lüsterklemme verbunden und spannungsfrei verbaut......
Bilder werde ich noch machen....


Mlg

Jürgen1968
 

B12f13

Mitglied Silber
Fahrzeug
Dacia Logan Kombi 1.4 MPI 55 kW (75 PS)
#3
Hi
ich hatte ein ähnliches Problem, bei mir funktioniert die Hupe nur wenn ich Licht an hatte (Standlicht, Abblendlicht war egal).

Was war? Der Blinkerhebel war kaputt. Kosten bei Dacia 180€ mit Montage oder wie ich es gemacht habe Ebay 25€ gebraucht ( Verkleidung am Lenkrad lösen 2 x Schrauben & 2 x Schrauben am Hebel + 1 x Stecker insgesamt keine 15-20 min )

Glaub nicht das es die Hupe selber ist. Falls du ein Bekannten hast der auch ein Dacia hat bzw du hast selbst 2 ,dann tauscht einfach mal den Hebel zum überprüfen.

MFG
 

Toggle

Mitglied Platin
Fahrzeug
Dacia Logan Kombi 1.5 dCi eco2 63 kW (86 PS)
#4
Klingt stark nach Kontaktstörung oder Wackler am Lenkstock
 

Grisu

Mitglied Gold
Fahrzeug
Dacia Logan Kombi 1.6 MPI LPG 62 kW (84 PS)
#6
Das gleiche war bei mir auch der Fall.
Das Kabel (bzw. die Lötstelle) leidet schon wenn ich nur das Licht an und Aus drehe.
SOLL wohl nicht ewig halten..
 

datalost

Mitglied Brillant
Fahrzeug
Dacia Lodgy 1.5 dCi eco2 (110PS)
#7
Bei unserem Sandero (Bj. 99, Basisversion) wurde vor dem letzten TÜV durch unser AH auch was am Blinkerschalter gelötet. Scheinbar ist das ein hausgemachter Konstruktionsfehler.

LG Toni
 

Dieter

Mitglied
Fahrzeug
Dacia Sandero 1.5 dCi eco2 (90 PS)
#8
Ach ja diese Hupe, falls ich sie mal benötigte, zog ich vor Scham immer den Kopf ein und eine Gänsehaut lief mir den Rücken runter.
Habe jetzt ein Doppeltonhübchen für 45 Euro eingebaut, klingt fast so wie die von meinem Nachbarn, das ist der mit der E Klasse.....:lol::lol:
 

Peritia

Mitglied Bronze
Fahrzeug
Dacia Logan Limousine 1.4 MPI 55 kW (75 PS)
#9
Schreien ist keine Alternative? Wohne neuerdings alleine und am Ende 'meiner' Straße gibts mindestens täglich einen, der dem anderen die Vorfahrt nimmt oder ungebremst einfach mal die Straße überquert. Da wird nicht mehr gehupt, nee, damit hält man sich nich auf, da wird direkt lautstark die Schwiegermama beleidigt!
 

Audax

Mitglied
Fahrzeug
Dacia Logan Kombi 1.6 16V 77 kW (105 PS)
#11
Ich hatte das gleiche:
Die Hupe funktionierte nur, wenn das Licht aus war und ich nicht geblinkt habe.

Dummerweise habe ich mich nicht selbst getraut, in der Nähe des Lenkrades herumzufummeln und es deswegen in der Vertragswerkstatt machen lassen. Blinkerhebel-Austausch, ungefähr 150 Euro. Und das beste: drei Tage warten, weil sie den Hebel erst bestellen mussten.

Ich habe mir den defekten Blinkerhebel mitgeben lassen, ihn aber erst zuhause genauer angesehen. Wie beschrieben sind das rote und schwarze Kabel so blöd verlegt, dass sie leicht brechen. Aber dass man deswegen den ganzen Schalter tauscht: unglaublich.

Sogar ich, mit zwei linken Händen und einem 20 Jahre alten Lötkolben hätte das reparieren können (und wäre in weniger als 3 Tagen damit fertig gewesen).

Ich hatte vorher gedacht, dass der Schalter eine hochkomplizierte Einheit mit Schleifkontakten und Flachbandkabeln ist und dass da eh nichts repariert werden könne. Aber das ist echt eine so einfache Technik (wenn auch ein bisschen blöde straff verlegt), dass das wahrscheinlich jeder selbst reparieren kann.
 

uli58

Neumitglied
Fahrzeug
Dacia Sandero 1.6 MPI (85 PS)
#12
Hab grad dasselbe Problem mit der Hupe repariert,bei mir war's rote Kabel an der Lötstelle ab.
In 15min hab ich's allerdings nit geschafft.
Muss man erst mal wissen,dass die Lenkradverkleidung mit 15er Torx Schrauben,die ich mit meinen alten Augen in der Tiefe nit orten kann,und mit meinem Minimalbilligwerkzeugsatz nur mit äusserstem Einsatz lösen konnte,befestigt ist.
Nach der Verkleidung ging das mit'm löten ratzfatz,aber die Montage der Verkleidung war dann doch wieder mein Kampf.

Jedenfalls jetzt tutet's wieder!

Gruss Uli;)
 

Shay

Mitglied Bronze
Fahrzeug
Dacia Logan Kombi 1.6 LPG (84 PS)
Baujahr
2012
#13
Nach der Verkleidung ging das mit'm löten ratzfatz,aber die Montage der Verkleidung war dann doch wieder mein Kampf.
Gruss Uli;)
Ja, die Verkleidung ist dämlich konstruiert. Wenn man in Pitesti da zwei Minuten mehr Hirnschmalz investiert hätte, hätte man vermutlich Monate reiner Arbeitszeit sparen können - und der Dacia wäre nochmal 5 Euro billiger gewesen :lol:
 

sausack

Neumitglied
Fahrzeug
Dacia Logan Kombi 1.6 16V (105 PS)
#14
Hupe funzt nicht mehr

Hi Leute
Bin ( nicht mehr ganz ) neu hier ich war vor ca 5 Jahren auch user hier damals mit dem Namen hubendubel.
Ich hatte ebenfalls ein problem mit meiner Hupe ( Logan MCV II Bj 2011 ) Der Blinkerhebel wurde vom Mechaniker zerlegt , eine Lötung angebracht und wieder eingebaut. Die Hupe funzte wieder aber ich konnte mit dem Drehschalter kein Licht mehr einschalte. Also neuer Blinkerhebel eingebaut, dummerweise von einer ausführung ohne Nebelscheinwerfer. Hat alles Funktioniert, bis auf die Nebelscheinwerfer. Nach dem 3. Anlauf wurde das richtige Teil verbaut , seitdem alles wieder in Ordnung. Mit einem steifen Bein ist es problematisch im Liegen in ein Auto zu kriechen um unter das Armaturenbrett zu kommen,deshalb lasse ich solche sachen machen. Ich grüße alle die mich ( und meine inzwischen Verstorbene Frau ) noch von damals kennen und natürlich auch alle anderen !

:D
 
C

carribas

#15
Signalhorn (Schalter) defekt?

Hallo zusammen,habe heute etwas erstaunt festgestellt das die Hupe an unserem Logan mcv nur funktioniert wenn das Licht eingeschaltet ist??
Hat das so noch jemand???

m.f.G.
 

daLexi

Mitglied Bronze
Fahrzeug
Dacia Logan MCV, 1.5 dCi 90
Baujahr
2011
#16
Hi
ich hatte ein ähnliches Problem, bei mir funktioniert die Hupe nur wenn ich Licht an hatte (Standlicht, Abblendlicht war egal).

Was war? Der Blinkerhebel war kaputt. Kosten bei Dacia 180€ mit Montage oder wie ich es gemacht habe Ebay 25€ gebraucht ( Verkleidung am Lenkrad lösen 2 x Schrauben & 2 x Schrauben am Hebel + 1 x Stecker insgesamt keine 15-20 min )

Glaub nicht das es die Hupe selber ist. Falls du ein Bekannten hast der auch ein Dacia hat bzw du hast selbst 2 ,dann tauscht einfach mal den Hebel zum überprüfen.

MFG
Hallo zusammen :)
Habe jetzt das gleiche Problem...
Weiss einer ob die Garantieverlängerung einen defekten Blinkerhebel abdeckt?
:unsure:

Edit:
Mittlerweile ist der Blinkerhebel ersetzt, lief über die Garantie, in der Garantieverlängerung ist es auch abgedeckt.
AH war die Schwachstelle bereits bekannt.
 
Zuletzt bearbeitet:

kundr

Neumitglied
Fahrzeug
Dacia Duster 1.5 dCi 4x4 (110 PS)
#17
Hupenkabel am linken Lenkstockhebel gebrochen

Am linken Lenkstockhebel sind innen die zwei Kabel für die Hupe abgebrochen.
Die Hupe geht nicht mehr.
Habe bereits schon zweimal angelötet, die Kabel brechen aber schon wieder ab.
Bitte um Lösung des Problems, bzw. eine Zusatzfrage: Kann ich evtl. einen Tastschalter zur Hupe an der Lenkradverkleidung unten anbringen ??? (wg. TÜV ??)
Die Drehbewegung zum Lichtschalten am Lenkstockhebel bricht die Kabel ab.
Vielen Dank im Voraus.
 

Wie viele Kilometer legst du jährlich mit deinem Dacia zurück?

  • 0km - 5.000km

    Stimmen: 45 4,8%
  • 5.000km - 10.000km

    Stimmen: 179 19,1%
  • 10.000km - 15.000km

    Stimmen: 263 28,1%
  • 15.000km - 20.000km

    Stimmen: 169 18,1%
  • 20.000km - 30.000km

    Stimmen: 190 20,3%
  • 30.000km - 50.000km

    Stimmen: 77 8,2%
  • mehr als 50.000km

    Stimmen: 12 1,3%
Dacianer.de bei Facebook

Dacianer.de unterstützen:

Hilf uns, die Kosten für Server, Lizenzen und Administrationsaufwand mit einer Spende zu decken und werde Dacianer.de-Sponsor: Du kannst frei entscheiden, wie viel dir die Unterstützung wert ist. Ab einem Spenden-Betrag von EUR 10,- wirst du für 1 Jahr offiziell als Sponsor unter deinem Benutzernamen ausgewiesen. Darüber hinaus darfst du dich über eine werbefreie Version des Forums freuen! Weitere Infos zum Spenden gibt es hier. Vielen Dank für die Unterstützung!